Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[INTERNET/VOIP] ¿ Me estan robando ?

No hay Etiquetas
Entrada
Midle End Level

supernau

entradas: 443

00:30 11/08/2007

1

Hola gente. Recurro a ustedes para que me aclaren una duda.
Yo tengo el servicio de Dos Vias de Telecentro de 1 mb, y la verdad que es bastante bueno y no me puedo quejar, pero desde hace dos dias (luego de un corte de aproximadamente 30 minutos) he notado que en el modem (Motorola SB5120) titila una nueva luz verde de TEL 1, buscando por google llegue a una pagina de motorola que indica que es para VOIP y que solo titila cuando hay un telefono en uso, la cuestion es… NO TENGO NINGUN SERVICIO VOIP/TELEFONO CONECTADO !! , trate de llamar a el servicio de telecentro pero no logro contactarme, como no le di importancia… segui con lo mio… y resulta que ahora tratando de entrar a un servidor de games me tira demasiado ping!! (tenia 6-9 promedio y ahora me tira 450!!! ), debido a esto realize un test de velocidad nuevo. (ya habia realizado uno en speedtest http://www.maximotec.com/showthread.php?t=26149&page=6 y me daba joya hace una semana!! 978 o algo asi !, y ahora me tira 50!!!!! no llego ni a ser un dial-up!!), recurro a ustedes por que lei en algun lado… que estan haciendo unos fraudes utilizando modems o algo asi.. si alguien me pudiera iluminar estaria muy agradecido.

Muchas Gracias, Saludos

PD: Voy a seguir tratando de comunicarme y los mantendre al tanto.
PD2: Perdon por la extencion del mensaje.
PD3: Gracias de antemano
PD4: Me tira 50 de velocidad en speedtest,telefonica,abeltronica.

EDIT : Acabo de desconectar la placa encore sintonizadora de tv y la velocidad anda bien en los test, pero ahora me pregunto que es esa luz verde que titila en TEL 1 . Muchas Gracias.


High End Level

Fede

entradas: 646

02:13 11/08/2007

2

El modem es el SBV5120 (el SB5120 no soporta VoIP).

Quedate tranquilo, a mi también me titila esa luz, pero no por eso te van a cobrar el servicio, creo q están haciendo pruebas… Además nunca termina de levantar, titila porque está buscando el server de voz, pero nunca se conecta…

Igual ni me nombres a estos pelo***** de Telecentro, estaba re contento con el servicio, pero hoy tengo una bronca q ni te cuento, después del corte de ayer en vez de 1Mb me pusieron 512K, y llamo y me dicen q yo contraté 512K (WTF??????????), lo tengo desde julio, todavía no me llegó ninguna factura ni nada, pero yo contraté 1M y estuve usando 1M hasta ayer, los panchos estos no sé de donde sacaron q yo contraté 512K, les digo "bueno pasame a 1M" a lo q me responden "ah no pero perdés las promociones". Ya llamé al vendedor pero quedó en llamarme y como me esperaba, no me llamó ni a palos, si no me llegan a pasar a 1M respetando las promos les voy a armar un quilombo tan grande a estos HDPs…

La verdad q no pasó ni un mes y ya los quiero mandar a la m****, el servicio anda muy bien (por lo menos hasta antes del corte de ayer), pero bancarse la mala atención y desorganización q tienen me parece q no vale la pena… El tema es q no tengo tampoco muchas otras alternativas, Fiber es un desastre como me andaba, y Arnet no quiero, si la atención de Telecentro es mala, ni me imagino la de Telecom q están de paro a cada rato…

Midle End Level

supernau

entradas: 443

02:16 11/08/2007

3

Muchas gracias por tu aclaracion… con respecto a lo que dijiste. No pidas promociones por telefono ya que no te dan bola ! tenes que ir personalmente, yo habia contratado 256k me duplicaron a 512 y dsps a 1 mb gratis! pago 90$ por mes + el cable… anda a alguna sucursal y amenaza con irte y te lo ponen al toque… tarda creo que 48 hs !


High End Level

Fede

entradas: 646

02:20 11/08/2007

4

Gracias, voy a ver si voy a alguna sucursal, el tema es q me quedan todas RE lejos, no tengo ni una cerca, pero bueh, voy a tener q ir y armar un buen quilombo para q me respeten lo q yo contraté por tel…

Midle End Level

supernau

entradas: 443

02:41 11/08/2007

5

Ahora volviendo al tema.. es por que estan probando no ?? por que yo que recuerde antes no titilaba la lucecita :P jaja, me volvi loco, y ahora ?? sabes que puede ser de la encore que me da lag Oo


High End Level

Fede

entradas: 646

02:57 11/08/2007

6
Cita Iniciado por supernau
Ver Mensaje
Ahora volviendo al tema.. es por que estan probando no ?? por que yo que recuerde antes no titilaba la lucecita :P jaja, me volvi loco, y ahora ?? sabes que puede ser de la encore que me da lag Oo

Si, ayer uno de los q hablé me dijo q estaban probando para habilitar el servicio de VoIP… Nop, antes no titilaba. Ahora deben haberlo habilitado "en parte", titila porque está tratando de conectarse pero nunca lo hace porque no deben haber levantado server ni nada todavía…

Me parece q no tiene nada q ver la Encore, hace un rato yo también tenía un lag tremendo (hice unos tracert y estaba ruteando todo lo nacional para USA y volvía, en vez de ir directo), pero al ratito se arregló, ahora tengo de nuevo 8-10ms a servers nacionales…

Midle End Level

supernau

entradas: 443

14:26 11/08/2007

7

La cosa es que apenas saque la placa volvio el internet a la normalidad (pude haber tenido tanta suerte de sacarla justo cuando se arreglo todo? ) bueno la cuestion que ahora vendi la placa encore Oo


High End Level

Fede

entradas: 646

14:28 11/08/2007

8

Jaja sí, para mi debe haber sido de casualidad, justo cuando la sacaste se arregló…

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

14:49 11/08/2007

9

Yo estoy experimentando acá SIEMPRE problemas con 2Vias. Sí, la atención es horrorosa, y desde el último corte que está titilando el led de TEL 1. A mí uno de los dolobus de ahí me dijo que la capturadora mete ruido en la señal de internet, pero yo los problemas los tengo desde el principio (tube que pelearles a lo loco, para que metieran una caja en la terraza del edificio, porque sinó andaba más peor la cosa).
GordoSoc me comentó que a él le nda todo bien con 2Vias… yo no puedo decir lo mismo
BTW, ustedes por dónde están? Yo estoy en Villa Crespo (por ahí es un tema zonal)

signature

High End Level

Fede

entradas: 646

15:09 11/08/2007

10

Yo estoy en Nuñez.

Estoy REEEEEEE caliente con esto de q me pasaron a 512 habiendo pedido 1M, y q no me lo quieren solucionar y no van a ver un mango hasta q no me vuelvan a poner 1M con las promociones, pero dejando la mala organización q tienen y la atención de mie***, y q son unos improvisados, el servicio en los 15 dias q lo tuve me funcionó muy bien, muy buena velocidad en todo, muy buen ping, etc…

http://www.maximotec.com/showpost.ph…7&postcount=85

Eso es de la semana pasada cuando tenía 1M (q según ellos es imposible, "siempre tuve 512", son impresentables estos tipos…)

PD: Ojo, lo de la capturadora puede ser verdad ahora q lo pienso, tenés puesto un filtro al cable q va a la capturadora? Porque a mi me viene el cable de la calle a un splitter, en una de las salidas del splitter sale un cable directo al modem, y en la otra salida q va a la tele hay un filtro (como un cilindro), q eso creo q es justamente para q no tire "ruido" la tele…

Acá te saqué una foto de como es el filtro… (este era el q tenía puesto con Fiber/CV, Telecentro puso uno igual)

Midle End Level

supernau

entradas: 443

15:27 11/08/2007

11

Si es ese, por que ellos me habian dejado preparado para conectar otra tele. Igual fue.. ya la vendi

Yo estoy en villa crespo, si bien la atencion deja que desear, la calidad del servicio es muy buena, la otra ves vinieron y cambiaron la caja de la cuadra solo por que yo me queje… y cada ves que pido un tecnico viene dentro de los 3 dias y me soluciona el problema… fijate de que te envien un tecnico por el tema de que te va mal el internet.. ahora parece que se normalizo la cosa


Midle End Level

elpiojopc

entradas: 225

15:39 11/08/2007

12

Yo tambien soy de villa crespo(cerca de la cancha) y anda joyaa, salvo el corte del otro dia pero va como piña. Contrate 256kb y me pasaron a 512kb gratis y siempre las descargas directas bajan a pormedio de 60kbps.
Che como es la promocion de 1 mb? tiempo y costo?
yo estoy pagando por cable + internet $ 98 porque me queje de una boca adicional que me venian cobrando de hace un año.

QUE CON INSTINTO ANIMAL SABES, HAY MUCHAS FIERAS PARA DOMAR, POR ESO MISMO MUEREN DE PIE…!
[SIGPIC][/SIGPIC]

Review Cambio Grasa Siliconada Celeron Skt 478

High End Level

Fede

entradas: 646

15:42 11/08/2007

13

1M es 4 meses de 88, otros 4 meses de 108 creo, y 141 finales. Incluyendo el cable de TV por supuesto.

Pero a estos panchos les pedís 1M y te ponen 512, los odio…

Midle End Level

elpiojopc

entradas: 225

15:56 11/08/2007

14

ah, joya. Si se me termina la promo y me cobran lo que deberian($120 final) llamo para dar de baja y me meto en esa promo de 1m.
Yo que vos voy a una oficina y aunque pierdas un toke de tiempo despues vas a ver que fue mejor, y mostrales tu suscripcion de 1m porque se hacen los ******s.
Ami me tuvieron como 6 meses llamando siempre por lo de la boca adicional y me decian que lo iban a descontar en la proxima factura y asi todos los meses.
gracias por la info capo
saludos

QUE CON INSTINTO ANIMAL SABES, HAY MUCHAS FIERAS PARA DOMAR, POR ESO MISMO MUEREN DE PIE…!
[SIGPIC][/SIGPIC]

Review Cambio Grasa Siliconada Celeron Skt 478

Midle End Level

supernau

entradas: 443

15:57 11/08/2007

15

La cosa es la siguiente…

Yo contrate 256 y por el tema del mundial que duplicaron tuve 512 .

Luego de que me mudara les dijimos que era muy cara la factura y pedimos alguna promocion…
Nos dejaron 1 mb + 3 salidas de tv a $98 por 4 meses (pero c/4 meses hay que ir a la sucursal para que nos renueven la promocion y no irnos :P).. asi que no se .. vayan a alguna sucursal y aprieten y vean que sacan Oo


High End Level

Fede

entradas: 646

15:59 11/08/2007

16
Cita Iniciado por elpiojopc
Ver Mensaje
ah, joya. Si se me termina la promo y me cobran lo que deberian($120 final) llamo para dar de baja y me meto en esa promo de 1m.
Yo que vos voy a una oficina y aunque pierdas un toke de tiempo despues vas a ver que fue mejor, y mostrales tu suscripcion de 1m porque se hacen los ******s.
Ami me tuvieron como 6 meses llamando siempre por lo de la boca adicional y me decian que lo iban a descontar en la proxima factura y asi todos los meses.
gracias por la info capo
saludos

El tema es q yo no tengo NADA, yo lo contraté por tel, no me dieron ningún comprobante, vinieron los tipos, me lo instalaron, lo único q firmé fue como q estaba conforme con la instalación y todo eso, pero a mi no me dejaron nada. Ni tampoco me llegó ninguna factura todavía, ni pagué un centavo. O sea es mi palabra contra la de ellos. Yo contraté 1M, tengo acá anotados los precios q me pasó el chabón y son los de 1M, me bajaba a 125 KB/s hasta antes del corte, y ahora ellos dicen q yo contraté 512, pero yo no tengo ninguna prueba como para probarles q no fue así…

Pero bueh, es simple, si no me ponen 1M los mando a cagar y me vuelvo a la porquería de Fiber, q se le va a hacer, a mi no me van a tomar de bolu** estos de TC…

Midle End Level

supernau

entradas: 443

16:12 11/08/2007

17

Fede hace cuanto tenes el servicio ??? por que el reclamo lo podrias hacer una ves que te llega la factura de telecentro y figura 1mb !… aparte por lo menos asi tendrias el numero de cliente para realizar algun reclamo


High End Level

Fede

entradas: 646

16:25 11/08/2007

18
Cita Iniciado por supernau
Ver Mensaje
Fede hace cuanto tenes el servicio ??? por que el reclamo lo podrias hacer una ves que te llega la factura de telecentro y figura 1mb !… aparte por lo menos asi tendrias el numero de cliente para realizar algun reclamo

Hace poco, desde fines de julio. Todavía no me llegó la primera factura. (el numero de cliente sí lo tengo porque me lo dieron por tel)

Pero sabés q pasa? q a ellos en el sistema les aparece q tengo 512, asique yo creo q en la factura va a venir 512 también… El error lo debe haber cometido el tarado del vendedor… (al cual ya traté de contactar para q arregle su error pero fue en vano, me hicieron dejarle el tel pero nunca me llamó…)

Porque el tema fue así, cuando me lo instalaron, se estaba yendo el instalador y probé y bajaba a 60KB/s, y le digo "che yo pedí 1M" y me dice "ahhh bueno, esperate q ya aviso", y el chabón avisó por tel y me pasaron a 1M al toque.

Ahora me estoy avivando en base a eso, yo lo q pienso es q el vendedor se confundió y en vez de 1M me anotó con 512, y el instalador debe haber llamado a la parte técnica y ellos pasaron mi modem a 1M desde allá, pero en la parte "administrativa" seguramente yo figuraría con 512. Asique después del corte groso de antes de ayer, perdieron los settings de los modems (q el mio estaba a 1M), y deben haber vuelto a lo q a ellos les figura, y yo figuro como 512… Entendes?

Y no me quieren pasar a 1M porque ellos me dicen q yo contraté 512 y q si me pasan pierdo las promociones, tengo una bronca q ni te cuento, porque yo no tengo porque pagar más por culpa de la idiotez del vendedor q me inscribió con otro servicio del q habíamos quedado…

Midle End Level

supernau

entradas: 443

16:28 11/08/2007

19

Haceme caso, andate a la sucursal y aclara todo con un vendedor de ahi.. y pedi alguna cosa extra por ineptitud y daño moral :P jaja, na pero de encerio anda que te dan bola y te lo solucionan al toque !


High End Level

Fede

entradas: 646

16:33 11/08/2007

20

Jajaja y si, voy a tener q ir… Lo malo es q me quedan lejos todas las sucursales, yo soy de Nuñez y la más cercana creo q está en Caballito…

Pero bueh, en la semana algún día q tenga tiempo me voy a tener q ir hasta allá y armar quilombo…

Gracias che.

Saludos.