Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Internet Explorer Loco !!

No hay Etiquetas
Entrada
Extreme Level

teto89

Villa Crespo

entradas: 2290

01:27 09/03/2007

1

hola. tengo un pequeño problema que es muy molesto, jeje el problem es cuando abro una pagina web, hay algunas veces que abro y me abre otra mas al lado , desde paginas xxx hasta paginas de Mercadolibre, jeje no se que honda !! espero que me puedan ayudar, saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Hardcore Extreme Level

Chilanpi

entradas: 3553

01:38 09/03/2007

2

Estás lleno de spyware…. pasa un buen antivirus y un antispyware.

http://www.eset.com/download/index.php

http://www.spybot.com/es/download/index.html

http://www.lavasoft.com/

Salu2

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

01:43 09/03/2007

3

es como dice mr chilanpi necesitas una buena limpieza a fondo yo le agregaria el ccleaner y una pasada de reg cleaner

acordate que si te bajas el adaware de lavasoftusa,com ,tambien bajate el ultimo archivo de referencia disponible ya que de nada sirve tener todos esots programitas si no estan actualizados.