Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Instalacion de xp

No hay Etiquetas
Entrada
Nuevo miembro

900

entradas: 17

02:05 06/03/2004

1

hi, tengo un problema con la instalacion

tengo el hd, la lectora.

Ahora boteo con el cd, creo la particion, formateo, copio los archivos necesarios para la instalacion y cuando buteo desde el disco rigido no arranca se queda viendo algo de pool data, se q el problema es imcopatibilidad con los cables ide ya no se como enchufarlos, alguna idea?(el cd funciona perfecto) el hd es de 2gb, msi k7n2delta l, @3200+, 2*256*400

[size=1.5]Like violence you have me, forever, and after
Like violence you kill me, forever and after.
(And after…and after…and after)[/size]

Hardcore Extreme Level

Sorcerer

entradas: 5065

02:24 06/03/2004

2

de donde sacaste lo de los ide

Hardcore Extreme Level

Meko360

entradas: 3484

02:51 06/03/2004

3

Probaste haciendo un "Reset configuration data desde el bios"? Yo en mi mother lo tengo dentro de PNP/PCI CONFIGURATION SETUP. A veces después de cambiar hard tengo que hacer eso porque se queda verificando el DMI pool por los siglos de los siglos. Si hago el reset, se normaliza todo.

Nuevo miembro

900

entradas: 17

04:23 06/03/2004

4

los ide tengo los del msi los de una 166 y los de un duron 1300, ya resetie todo, le paso a un amigo tambien, y lo soluciono cambiando los cables de lugar, pero me canse de hacer combinaciones, gracias

[size=1.5]Like violence you have me, forever, and after
Like violence you kill me, forever and after.
(And after…and after…and after)[/size]

Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

15:27 06/03/2004

5

los cables van de una sola manera NO LOS PONGAS AL REVES
Verifying pool data dice.
Resetea el bios conectada los cables como corresponde y empeza de nuevo. Antes q nada fijate si el disco te lo detecta el bios.

Powered by iAUDIO

Nuevo miembro

900

entradas: 17

18:20 06/03/2004

6

si me lo detecta, voy a seguir intentando ponerlos bien

[size=1.5]Like violence you have me, forever, and after
Like violence you kill me, forever and after.
(And after…and after…and after)[/size]

Hardcore Extreme Level

Sorcerer

entradas: 5065

01:05 07/03/2004

7

maestro, lo q t digo es q de donde sacaste eso de q el dmi pool data tiene q ver con los ide.

no se donde lo habras sacado pero es cualquiera.

los cables van de 1 sola manera y punto, si no tan bien puesto, no vas a ver ningun cartelito por q la maquina no arranca.

Nuevo miembro

CazadoR

entradas: 21

10:44 07/03/2004

8

900 mira al igual que Sorcerer pienso que eso que dcis es cualquiera, pero te ayudo un poquito , los cables IDE tienen en el medio una mueca sobreimpresa, esa mueca va hacia arriba, es mas en donde se calza el cable si lo mirar ves que tiene el espacio para esa mueca, los cables genericos a veces no traen esa mueca, asi que es ese caso el cable 1 o sea el cable 1 va hacia el lado de la tapa que abriste del gabinete ( no se si fui bien claro :O). Fijate eso y contanos si anduvo o o asi te podemos ayudar.

< Athlon XP 2600+@3200+ >-<ThermalTake Volcano 12>-< Asus A7N8X Deluxe Rev 2 Ultra 400 >-< 512 MB DDR400 (2x256 OCZ DCh EL DDR) >-< Radeon 9600XT Asus (128DDR)@530/700 >-< Case: Vitsuba CK09 >-< CD1: Samsung CD-RW 52x24x52 >-< CD2: Samsung CD 52x >-< HD1: Maxtor 40Gb ATA133 >-< HD2: WD 20GB ATA66 >-< PSU: Vitsuba 450W >

Hardcore Extreme Level

geezeth

entradas: 5632

13:17 07/03/2004

9

Generalmente, las lectoras, discos, etc, llevan el cable 1 (rojo) del lado del conector de voltaje.
Osea, todos los cables ide, tienen en uno de los extremos un cable rojo, y es el cable 1.
Ese cable va del lado del conector molex. Es la explicacion mas tecnica y corecta que se me ocurre, ya que algunos cables no tienen la muesca sobresaliendo, y sirve mas esta manera de reconocer la posicion correcta.

Nuevo miembro

900

entradas: 17

15:37 07/03/2004

10

si los redondiados tienen la mueca

en el mother el contorno rojo va del lado izquierdo, del otro lado es imposible por la mueca (asique esa parte esta bien, lo pongo en el ide 1) y el segundo va conectado con el contorno rojo hacia la derecha. A un amigo lo paso lo mismo y lo pudo instalar con un cable q tiene 2 fichas azules y una gris :S voy a ver si con eso levanta

[size=1.5]Like violence you have me, forever, and after
Like violence you kill me, forever and after.
(And after…and after…and after)[/size]

Nuevo miembro

CazadoR

entradas: 21

19:04 07/03/2004

11

Originally posted by 900
el segundo va conectado con el contorno rojo hacia la derecha.

Por lo que se ninguno va hacia la derecha
intentar girar el cable por que la pocion del cable rojo o 1 es hacia la izquirda o hacia el lado del molex de alimentacion

< Athlon XP 2600+@3200+ >-<ThermalTake Volcano 12>-< Asus A7N8X Deluxe Rev 2 Ultra 400 >-< 512 MB DDR400 (2x256 OCZ DCh EL DDR) >-< Radeon 9600XT Asus (128DDR)@530/700 >-< Case: Vitsuba CK09 >-< CD1: Samsung CD-RW 52x24x52 >-< CD2: Samsung CD 52x >-< HD1: Maxtor 40Gb ATA133 >-< HD2: WD 20GB ATA66 >-< PSU: Vitsuba 450W >

Hardcore Extreme Level

Sorcerer

entradas: 5065

20:15 07/03/2004

12

man, con o sin muesca, el cable va de una sola forma.

si el cable esta invertido el bios lo detecta y la maquina no inicializa.

Nuevo miembro

900

entradas: 17

17:52 08/03/2004

13

y a mi me inicia y todo, formateo copio los archivos, y cuando tiene q levantar para q aparezca la cuenta esa de faltan 39min… bueno esa no aparece

[size=1.5]Like violence you have me, forever, and after
Like violence you kill me, forever and after.
(And after…and after…and after)[/size]

Hardcore Extreme Level

Sorcerer

entradas: 5065

19:21 08/03/2004

14

joya man, pero no tiene q ver con el cable eso t toy diciendo.

busca el problema por otro lado, memos, algun dispositivo en conflicto o algo asi.

olvidate del cable.

Nuevo miembro

900

entradas: 17

21:54 08/03/2004

15

me parece q es el disco es muy viejo, el antes esa pc tenia uno de 40gb y andaba joya, me parece q empiezo a ahorrar

[size=1.5]Like violence you have me, forever, and after
Like violence you kill me, forever and after.
(And after…and after…and after)[/size]

Nuevo miembro

900

entradas: 17

20:17 09/03/2004

16

listo era el disco q es muy viejo no me lo toma del todo ni los nuevos tipos de datos del xp, fue me compro otro mas adelante, gracias por la ayuda

[size=1.5]Like violence you have me, forever, and after
Like violence you kill me, forever and after.
(And after…and after…and after)[/size]

Hardcore Extreme Level

Sorcerer

entradas: 5065

23:54 09/03/2004

17

no man, no es asi

si queres comprar otro dale tranqui pero no es eso.

si t sirve saberlo, en mi nforce2 formatie bajo ntfs a un hd de 200mb, cosa q es facil 2 o 3 anios mas viejo q el tuyo y anda perfectamente.

tenes 2 opciones

1) solucionar el problema
2) evitarlo.

si realmente podes pagar un hd nuevo y eso t soluciona el problema, dale para delante, es mucho mas simple.

ahora, si el hd no era el problema, ahi agarrate.

Nuevo miembro

900

entradas: 17

08:33 10/03/2004

18

el hd levantaba en un duron 1300, con 512sdr y un msi q se banca hasta 200 de fsb y tenia win 98, la cosa es q si lo pongo como slave y no para q tenga windows si lo voy a poder usar pero para q tenga xp me parace q no, ademas para el barton un hd de 2 no va, prefiero comprar un hd de 120, seria un desperdicio, voy a tener q empezar a juntar la plata, apuro no tengo, me arreglo con el duron, gracias

[size=1.5]Like violence you have me, forever, and after
Like violence you kill me, forever and after.
(And after…and after…and after)[/size]

Hardcore Extreme Level

Sorcerer

entradas: 5065

14:15 10/03/2004

19

ok si ese patron no t parece algo raro, alla vos.

suerte con el hd nuevo, y esperemos q no tengas q andar pidiendo ayuda cuando lo compres.

en el interin hasta q compres el hd t sugeriria pruebes con otros hds a ver si anda todo ok.

Nuevo miembro

900

entradas: 17

16:18 10/03/2004

20

si con otros hd funca joya, gracias

[size=1.5]Like violence you have me, forever, and after
Like violence you kill me, forever and after.
(And after…and after…and after)[/size]

Hardcore Extreme Level

Sorcerer

entradas: 5065

22:18 10/03/2004

21

proba el hd viejo en otras maquinas a ver si tiene problemas.

High End Level

Denis

entradas: 786

22:57 10/03/2004

22

sorce, me parece a mi o podes pasar dias sin dormir cuando te aparece algun problema medio extraño?

Hardcore Extreme Level

Sorcerer

entradas: 5065

03:31 11/03/2004

23

jejejeje normalmente por mas q pueda haberlo evitado, quiero saber q mierda lo causo.

Nuevo miembro

900

entradas: 17

20:01 11/03/2004

24

el lunes les traigo las novedades a mas tardar el martes, gracias

[size=1.5]Like violence you have me, forever, and after
Like violence you kill me, forever and after.
(And after…and after…and after)[/size]