Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ID Baja en Emule 0.48a, Ayuda!!!

No hay Etiquetas
Entrada
Midle End Level

Extol37

entradas: 441

15:49 20/01/2008

1

hola Foro, este problema me esta quemando las Neuronas!
Ya intente de todo… segui los pasos de un par de guias en internet..y nada…

Mi Router es el que viene para la coneccion de Arnet (1Mb) el "Discus fabricado por Pirelli BoardBand Solutions"

Cuando compruebo los Puertos desde Mi Emule, me dice que Test TCP incorrecto! test UDP no se realizará

alguien me puede dar alguna ayudita rapida para esto

no se que otra info + les puedo pasar pero… bueno

espero sus Respuestas

[SIGPIC][/SIGPIC]

Extreme Level

NoName

entradas: 2655

16:09 20/01/2008

2

Tenes que crear un port forwarding para cada puerto (tcp/udp).
Ponete media pila y buscá en google que es uno de los temas más recurrentes que puedan existir.

Linux Registered User #312139 – http://counter.li.org/
Midle End Level

Extol37

entradas: 441

16:18 20/01/2008

3
Cita Iniciado por NoName
Ver Mensaje
Tenes que crear un port forwarding para cada puerto (tcp/udp).
Ponete media pila y buscá en google que es uno de los temas más recurrentes que puedan existir.

eso no te lo entendi… explicame que en esto soy nuevo…

[SIGPIC][/SIGPIC]

Extreme Level

eljan

entradas: 2741

17:27 20/01/2008

4
Cita Iniciado por NoName
Ver Mensaje
Tenes que crear un port forwarding para cada puerto (tcp/udp).
Ponete media pila y buscá en google que es uno de los temas más recurrentes que puedan existir.

lo que tiene el es un modem "routeador", con 0 funciones, asique no tiene port forwarding…

"There's no place like 127.0.0.1"
Midle End Level

NeoLore

Argentina 7630

entradas: 175

20:14 20/01/2008

5

Si pero igual tiene esas opciones tenes que entrar al navegador y poner
10.0.0.2
Nombre de usuario:Admin contraseña: tomenague
Y busca las opciones de port forwarding.
Ahora no lo recuerdo los pasos no estoy en casa , si puedo esta noche te digo como se llega pero como dicen arriba busca que hay un monton de tutoriales de como se hace, busca en google telecom sucks (creo que era asi ) y en esa pagina te dice como se hace. suerte

Extreme Level

harryelsucio

MENDOZA

entradas: 1701

20:39 20/01/2008

6

Desactiva el Firewall de windows y el del antivirus, a mi se me soluciono asi.

PD: las placas Asus traen un programa Firewall que tambien lo tenes que desinstalar o bloquear.

Midle End Level

andresc13

Cordoba

entradas: 292

21:04 20/01/2008

7

abrir puertos del router muy simple entras como te dijeron los chicos y sobre la izq vas a ver una columna. una de las opc pone advanced setup ahi buscas dice "nat" me parece q ahi mismo te da para agregar los puertos donde te pone la direccion del servidor va la ip de tu maquina que tenes q forzar previamente. antes de forzarla fijate de poner una admitida por la pileta del dhcp del router y con eso sale andando joya si queres algo mas fijate en una pagina se se llama http://www.adslayuda.com y http://www.adslzone.net si no pone en google que son todos iguales en esas paginas vas a ver un router que se llama ct/hg536+ o hg520 son todos iguales los menus al que tenes vos si con eso no podes llevaselo a un tecnico y anotate en un curso de pc suerte espero te sirva salu2

ah me olvide busca bien como es la direccion para ingrsar al router por q arnet te lo dan con opciones limitadas creo q es http://10.0.0.2/main.html pero fijate bien el user y el pass son los q te pasaron

Extreme Level

CHIPI

entradas: 1586

23:17 20/01/2008

8

Yo tuve un pirelli unos días y pude hacerlo andar en emule sin problemas (buscá un poco en google que está fácil). Te adelanto que el modem es malísimo y de tilda muchísimas veces por día, y más si dejás bajando emule. Realmente si querés aprovechar la banda ancha que estás pagando comprá un modem…

Midle End Level

NeoLore

Argentina 7630

entradas: 175

01:01 21/01/2008

9
Cita Iniciado por NeoLore
Ver Mensaje
Si pero igual tiene esas opciones tenes que entrar al navegador y poner
10.0.0.2
Nombre de usuario:Admin contraseña: tomenague
Y busca las opciones de port forwarding.
Ahora no lo recuerdo los pasos no estoy en casa , si puedo esta noche te digo como se llega pero como dicen arriba busca que hay un monton de tutoriales de como se hace, busca en google telecom sucks (creo que era asi ) y en esa pagina te dice como se hace. suerte

Si me confundi para entrar es 10.0.0.2/main.html

Midle End Level

masterpeing

entradas: 463

01:50 24/01/2008

10

man si queres que te ayude decime agragame a theoffspring7@gmail.com yo uso emule muchisimo estoy online las 24 horas con el emule y subo archivos y mucho mas. asi q preguntame lo que quieras agregame y te ayudo mejor

Midle End Level

Extol37

entradas: 441

20:04 24/01/2008

11
Cita Iniciado por masterpeing
Ver Mensaje
man si queres que te ayude decime agragame a theoffspring7@gmail.com yo uso emule muchisimo estoy online las 24 horas con el emule y subo archivos y mucho mas. asi q preguntame lo que quieras agregame y te ayudo mejor

graxias, ahora tengo ID ALTA, pero fijate que igual baja lento (no pasa de los 25, haciendo picos de 50)

y yo en descarga directa estaba bajando a 115, y cuando ponia varias llegaba a 200 por media hora casi 1 hs

[SIGPIC][/SIGPIC]