Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Gpu-z …

No hay Etiquetas
Entrada
Extreme Level

kess

entradas: 2002

16:28 19/02/2008

1

Descarguè la ùltima versiòn del GPU-Z, el problema es que no arranca el soft, salta el error "Unkwon Architecture" (o como sea) y no arranca, lo descarguè nuevamente y lo mismo, mi fu……………….cking VGA es onboard …calculo serà por esto, alguna idea? desde ya muchas gracias y saludos…

\<E$$

Extreme Level

Actuario

entradas: 1617

16:34 19/02/2008

2

A mi me cuelga el equipo, solo me anduvo una versión pero si lo ejecuto dos veces también se cuelga, es una kk

Extreme Level

kess

entradas: 2002

16:37 19/02/2008

3
Cita Iniciado por Actuario
Ver Mensaje
A mi me cuelga el equipo, solo me anduvo una versión pero si lo ejecuto dos veces también se cuelga, es una kk

Me llama la atenciòn el error que me tira, despuès de darle Aceptar a ese error, me tira el Error Reporting de win… …nose que serà …saludos…

Extreme Level

westk

entradas: 2979

16:43 19/02/2008

4

Está muy verde el programa todavia lamentablemente…
Para la suerte de quienes les anda mepa que en la pestaña sensors toma la temp del pcb y no del diodo :S

High End Level

panchy

entradas: 610

17:25 19/02/2008

5
Cita Iniciado por Actuario
Ver Mensaje
A mi me cuelga el equipo, solo me anduvo una versión pero si lo ejecuto dos veces también se cuelga, es una kk

Me pasa lo mismo pero con todas las versiones, nunca lo pude hacer funcar.

Hardcore Extreme Level

pabloc74

entradas: 18123

17:37 19/02/2008

6

no se gasten, es porque las vga son onboard

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

17:38 19/02/2008

7
Cita Iniciado por Actuario
Ver Mensaje
A mi me cuelga el equipo, solo me anduvo una versión pero si lo ejecuto dos veces también se cuelga, es una kk

Cuando ejecutes el Gpu-z, hacelo SIN estar conectado a internet, de esta forma la pc no se cuelga. A mi me funciona de maravillas!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

19:01 19/02/2008

8

mas bien es por que el no lo registra al gpu… es dicir es algo viejo y no lo puede identificar.. nada mas

usa otra cosa

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

19:10 19/02/2008

9
Cita Iniciado por pabloc74
Ver Mensaje
no se gasten, es porque las vga son onboard

mas bien es por que el no lo registra al gpu… es dicir es algo viejo y no lo puede identificar.. nada mas

Nunca vi una 8800 que sea vieja y onboard. por favor!!!!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

19:12 19/02/2008

10
Cita Iniciado por Mr. X
Ver Mensaje
Nunca vi una 8800 que sea vieja y onboard. por favor!!!!

no seas tarambana… me refiero a la onboard de kess.. ejejejej.. hay que ser.. lo de la 8800 depende de cual sea quizas es por exactamente lo contrario

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

19:15 19/02/2008

11
Cita Iniciado por ivan quaglia
Ver Mensaje
no seas tarambana… me refiero a la onboard de kess.. ejejejej.. hay que ser.. lo de la 8800 depende de cual sea quizas es por exactamente lo contrario

fiajate que a mas user a parte de kess tiene el mismo quilombo. Yo con mi humilde 7600gs mas vieja que cualquier 8800 anda de pelos, es por lo que dije anteriormente

Midle End Level

charlygammer

entradas: 388

19:23 19/02/2008

12

a mi me funca desde la primera vez, la verdad no se cual sera el drama.

MAXIMO PC USER[SIGPIC][/SIGPIC]
121212

Hardcore Extreme Level

ivan quaglia

entradas: 14363

20:17 19/02/2008

13
Cita Iniciado por Mr. X
Ver Mensaje
fiajate que a mas user a parte de kess tiene el mismo quilombo. Yo con mi humilde 7600gs mas vieja que cualquier 8800 anda de pelos, es por lo que dije anteriormente

claro. puede ser solo por que como dicen esta verde tambien. el programin no tiene mucho en el mundo de los vivos, sin embargo el tema de la integrada es una posibilidad sumatora.. hace un tiempin (de ejemplo) instale pcwizard 2008 en una maquina viejola… la cuestion es que se negaba a funcionar correctamente. luego probe con una mas vieja y detecto todo bien. asi que ay un poco de todo probablemente, no estoy diciendo que las 8800 sean viejas, sino que las g92 son muy nuevas y eso tambien influye. pero en ese caso puede ser que el programa este bugoso nomas

Hardcore Extreme Level

striker

Cochabamba- Bolivia

entradas: 3450

20:20 19/02/2008

14

a mi me funciono de pelos con uns FX5200,6200,7300,7600,8800 y con onboard nvidia

[SIGPIC][/SIGPIC]
High End Level

konzerte

entradas: 562

21:27 19/02/2008

15

si no te anda, mejor, usa el everest. el gpu-z me tira cualquier cosa, como que mi vga no tiene pixel shaders.