Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Error con el explorer.exe

No hay Etiquetas
Entrada
High End Level

ArgOs

entradas: 653

14:03 16/12/2004

1

Espero que alguien me pueda ayudar. en una computadora tengo el problema de que al cerrar(apagar) el XPpro, me aparece un mensaje como que no responde el Explorer.exe y que lo esta cerrando. Les cuento que hice una instalacion de 0 con formateo del disco a ntfs, menos una particion que la deje en fat32 poque tengo unos archivos guardados, instale el Norton2004 y otros programas. Alguien sabe que puede ser?
desde ya muchas gracias.

Midle End Level

bzroberto

entradas: 158

14:26 16/12/2004

2

Hola. Le instalaste algun SP o ya viene con alguno incluido ?. Sino…puede ser una instalacion defectuosa…… proba reinstalarlo en modo REPARACion. Saludos

High End Level

X-TremeOC

entradas: 852

15:22 16/12/2004

3

Para mi lo mejor seria para q no formaties todo de vuelta o reinstales todo. Trata de probar instalando el SP1. Si seguis teniendo el mismo drama, bueno trata de reisntalarlo en modo de reparacion o si no de ultima formatea todo de vuelta….

High End Level

ArgOs

entradas: 653

13:35 21/12/2004

4
Cita Iniciado por X-TremeOC

Para mi lo mejor seria para q no formaties todo de vuelta o reinstales todo. Trata de probar instalando el SP1. Si seguis teniendo el mismo drama, bueno trata de reisntalarlo en modo de reparacion o si no de ultima formatea todo de vuelta….

Hice eso aunque no queria e instale el SP2 y se soluciono, gracias