Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

emule y sp2

No hay Etiquetas
Entrada
Entry Level

romancito

entradas: 64

22:10 25/05/2005

1

Me dijeron que hay un programita que soluciona el problema de las conecciones
del win xp con sp2 con respecto al emule
Esta es la direccion:
http://www.lvllord.de.
Dicen que bajas a mas velocidad con emule.
¿Alguien lo probo?

Saludos

Extreme Level

Sergio1217

entradas: 2562

22:21 25/05/2005

2

La verdad no lo probe, pero que yo sepa no hay problemas entre el SP2 y el Emule… si tenes el firewall desactivado te anda joya… Saludos

Entry Level

romancito

entradas: 64

23:27 25/05/2005

3

Me anda re mal y no bajo a mas de 5 kb/S y tengo el firewall desconectado,
tengo alta id ,pero noto que me conecto a razorback 2 y a la hora se conecta solo a otro servidor.
Cosa e mandinga.
Tengo fiber y me parece que anda como la cara de de la rua.

Midle End Level

Albert

entradas: 288

23:42 25/05/2005

4

Que version de e-mule tenés? probaste pasar el spybot, antivirus, etc. para descartar cualquier otra causa.
Saludos.

Damna tamen celeres reparant caelestia lunae:
Nos ubi decidimus quo pius Aeneas, quo dives Tullus et Ancus, pulvis et umbra sum (Herodoto)

Entry Level

romancito

entradas: 64

23:46 25/05/2005

5

Tengo la ultima 0.46 pero le voy a pasar el spyboot.
Gracias por el consejo

Extreme Level

Sergio1217

entradas: 2562

14:56 26/05/2005

6

Si no te llegara a funcionar instalate el Emule plus y proba…

Midle End Level

Albert

entradas: 288

00:05 27/05/2005

7

Yo uso la version MorphXT del emule y anda una masa, es una de las mejores que usé hasta ahora. Saludos.

Damna tamen celeres reparant caelestia lunae:
Nos ubi decidimus quo pius Aeneas, quo dives Tullus et Ancus, pulvis et umbra sum (Herodoto)

Midle End Level

ducati

entradas: 154

02:35 29/05/2005

8
Cita Iniciado por romancito

Me anda re mal y no bajo a mas de 5 kb/S y tengo el firewall desconectado,
tengo alta id ,pero noto que me conecto a razorback 2 y a la hora se conecta solo a otro servidor.
Cosa e mandinga.
Tengo fiber y me parece que anda como la cara de de la rua.

uyyyy……….a un amigo tambiem le anda asi y tam,biem tiene fibertel 1 mega……el cahvon va dos por hora
(2,55 Kbps) me hace recuerdo al dial up. k cagada porke no sabia como carajo arreglarlo…….
che entonces …..hay desactivar el firewall para ande joya y bajarse ese soft????????…

Extreme Level

Ugly kid Jhon

entradas: 1591

19:11 03/06/2005

9

Esta andando para atras el emule hace semanas, a mi ni me descarga y encima me come recursos! veremosque pasa cuando le ponga el xp64 bits!