Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Drivers nForce… problema.

No hay Etiquetas
Entrada
High End Level

Xeneize

entradas: 585

18:28 01/09/2004

1

La cosa es que yo tengo los drivers nForce2 de http://www.nvidia.com 3.13… osea, re viejuchos.. y quize instalar los últimos 4.27 y los bajo, instalo… y no pasa nada… me tira una pantalla de instalación, y pongo siguiente siguiente blablabla finalizar y listo.. y no se instala digamos.

Alguien sabe que mierda pasa?

i might be wrong

Hardcore Extreme Level

Billy The Kid

entradas: 4045

18:34 01/09/2004

2

Desinstala los viejos… sino pasa eso

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

19:49 01/09/2004

3

saca los viejos rieniciar e instala lo snuevos

Powered by iAUDIO

High End Level

Xeneize

entradas: 585

20:01 01/09/2004

4

Si yo saco los viejos, reinicio toda la bola e intento instalar los nuevos eso no va a pasar más??

Osea, es seguro esto que me están diciendo o es alguna suposición?

Saludos.

i might be wrong

Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

20:03 01/09/2004

5

a seguro s elo llevaron preso
proba y fijate
el procedimiento para instalarlos es asi.

Powered by iAUDIO

High End Level

Xeneize

entradas: 585

12:33 05/09/2004

6

Solucionado

Mil gracias de nuevo

Saludos.

i might be wrong

Hardcore Extreme Level

Meko360

entradas: 3484

19:53 05/09/2004

7

Cómo lo solucionaste?

High End Level

Xeneize

entradas: 585

20:44 05/09/2004

8
Cita Iniciado por Meko360

Cómo lo solucionaste?

Como se debía.. desinstalando bien todo joya, limpiando el registro, e instalar nuevamente de cero los drivers…

Es más, hasta puse los 5.03 WQHL.

i might be wrong

Hardcore Extreme Level

74205

entradas: 3608

11:04 07/09/2004

9

donde los conseguiste?

Hardcore Extreme Level

74205

entradas: 3608

11:06 07/09/2004

10

shhhhhhh, ya los vi en guru3d.com……………..

High End Level

Xeneize

entradas: 585

14:17 07/09/2004

11
Cita Iniciado por 74205

shhhhhhh, ya los vi en guru3d.com……………..

Así es, en guru3d tenés de todo…

De todas maneras en la página de http://www.nvidia.com no está el 5.03… y digamos, no pasa nada, pero no es muy recomendable porque no está certificado, o no me sale la palabra pero algo así era
Ojo, no es para que digan "noooo no está en la página de nvidia.. el fin del mundoooooo" , es más ni pasa nada, a mi me andan de pelos.

Pero cuando aparece en la web de nvidia ahí te quedás más tranqui

Saludos.

i might be wrong

Hardcore Extreme Level

74205

entradas: 3608

15:16 07/09/2004

12

concuerdo, pero igual cada vez que sale uno nuevo lo bajo y lo instalo en las maquinas del ciber. total si pasa algo, esta maquinas hay que formatearlas 1 vez por mes (maximo)

High End Level

Xeneize

entradas: 585

12:17 08/09/2004

13
Cita Iniciado por 74205

concuerdo, pero igual cada vez que sale uno nuevo lo bajo y lo instalo en las maquinas del ciber. total si pasa algo, esta maquinas hay que formatearlas 1 vez por mes (maximo)

Formateas por esto de los drivers o por otras razones también?

Quizá hay que ir pensando en una especie de nvidia destroller

Saludos.

i might be wrong