Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Dominio con 2003 y XP Problema!

No hay Etiquetas
Entrada
Hardcore Extreme Level

010101

Reconquista, Santa Fe

entradas: 6759

11:44 24/09/2007

1

Hola muchachos recurro a ustedes para consultarles, el problema que tengo con algunas terminales que tienen windows XP.
Tengo un server con Windows 2003 y terminales con windows 2000 y XP.
Mi problema es el siguiente, con xp despues de un tiempo transcurrido el inicio de secion es como que queda fuera del dominio, por ende pide nombre de usuario y contraseña ya sea para imprimir o conectarme a otro estacion de trabajo. Al unico lugar que me deja entrar sin hacer esto es en el servidor con windows 2003. Esto con windows 2000 no sucede, al principio pense que era por el windows XP XX, pero ahora estoy probando con el original y me hace esactamente lo mismo, la verdad que me tiene medio perdido este drama y queria saber si alguno tubo algun problema similar, asi capas me puede orientar sobre cual puede estar siendo el causante de dicho problema.
Bueno gracias por la ayuda de ante mano. Saludos

Hardcore Extreme Level

010101

Reconquista, Santa Fe

entradas: 6759

13:02 24/09/2007

2

a nadie le paso esto?, estoy googleando y veo que es imprecionante la gente con este problema, pero no encuentro ninguna pocible solucion……………

Entry Level

blake

entradas: 65

14:04 24/09/2007

3

Fijate en el visor de eventos si te tira algun error

Saludos

Extreme Level

ELEDU

entradas: 1138

14:57 24/09/2007

4

Si me paso, pero cuando actualice a R2 y le baje el Sp2 en W2003 no jodio mas, hasta el momento no tuve mas dramas, si me acuerdo del algo mas que hice te voy diciendo.

Hardcore Extreme Level

010101

Reconquista, Santa Fe

entradas: 6759

17:52 24/09/2007

5

da q sal yo lo tengo actualizado, ahora toy probando algo pero la verdad q no se que mierd es .