Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Desactivar firewall de windows SP2?

No hay Etiquetas
Entrada
Midle End Level

DeHyMo$

entradas: 129

17:06 17/03/2005

1

saludos a to2s,
a lo que a mi consierne, tengo desactivado el firewall puesto que los clientes bittorrent funcionan a la perferción, no teniendo problemas en esos casos.
Mi problema ocurre cuando kiero hablir un cliente P2P, ejem. Ares, el cual no hay caso de poder activar los puertos, etc para que funcione a la perfeccion, siempre me dice que estoy detras de una firewall, incluso habiendo usuarios como para bajar las canciones, ej 70 users no bajo nada_!!?? alguna idea como pueda desactivar totalmente o con excepciones el firewall para que funcionesn los P2P??

AMD Athlon 64 3500+
MSI K8N Neo2 Platinium Edition
Ati RAdeon 9600XT powered by Sapphire
2X256 RAM PC3200
WD 160GB SATA
RAIDMAX SCORPIO TOWER

Hardcore Extreme Level

Sync

entradas: 4394

20:19 17/03/2005

2

Yo uso Ares, y con el Firewall de Windows SP2 puesto.

El tema, es que al Firewall de Windows XP con SP2, le indiqué que no bloquee los puertos de ese programa. Igualmente, siempre el Ares me marca lo que vos decís. Ponele "NO" y fue.

Salu2

Midle End Level

DeHyMo$

entradas: 129

22:38 17/03/2005

3

eso le pongo, pero en comparación con el SP1 antes bajaba facilmente arriba de 100kb/s en canciones con 70 usuarios, a lo mas ahora llego a 15kb/s con suerte!!

AMD Athlon 64 3500+
MSI K8N Neo2 Platinium Edition
Ati RAdeon 9600XT powered by Sapphire
2X256 RAM PC3200
WD 160GB SATA
RAIDMAX SCORPIO TOWER

Hardcore Extreme Level

Sync

entradas: 4394

22:59 17/03/2005

4

Raro…probá cambiando el puerto.

Yo siempre uso puertos altos…

Salu2

Midle End Level

DeHyMo$

entradas: 129

23:08 17/03/2005

5
Cita Iniciado por Sync

Raro…probá cambiando el puerto.

Yo siempre uso puertos altos…

Salu2

que puertos abres tu?? a ver si es los abro yo tb, quizas funciona mejor!¿

AMD Athlon 64 3500+
MSI K8N Neo2 Platinium Edition
Ati RAdeon 9600XT powered by Sapphire
2X256 RAM PC3200
WD 160GB SATA
RAIDMAX SCORPIO TOWER

Hardcore Extreme Level

Sync

entradas: 4394

23:11 17/03/2005

6

4206…Fijate si te anda mejor.

Midle End Level

DeHyMo$

entradas: 129

23:14 17/03/2005

7

lo active, Tcp cierto? lo unico que me ocurre ahora es que canción bajar!! =)

AMD Athlon 64 3500+
MSI K8N Neo2 Platinium Edition
Ati RAdeon 9600XT powered by Sapphire
2X256 RAM PC3200
WD 160GB SATA
RAIDMAX SCORPIO TOWER

Extreme Level

Sergio1217

entradas: 2562

00:19 18/03/2005

8

yo tengo un problema parecido… pero a mi directamente el ares no se conecta y tengo el cortafuegos del winXp SP 2 desactivado alguien sabe porque puede ser??

Extreme Level

Eze2kiel

Argentina

entradas: 2356

02:35 18/03/2005

9
Cita Iniciado por DeHyMo$

eso le pongo, pero en comparación con el SP1 antes bajaba facilmente arriba de 100kb/s en canciones con 70 usuarios, a lo mas ahora llego a 15kb/s con suerte!!

Eso de 100 kbps es fruta del SP1… el SP2 te dice la velocidad REAL, el SP1 mandaba cualquiera.

Sólo están lejos las cosas que no sabemos mirar