Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Cuelgues

No hay Etiquetas
Entrada
Entry Level

Guineitor II

entradas: 81

23:21 15/03/2007

1

Hola, buenas a todos

Les cuento que he formateado el disco y vuelto a instalar Windows xp sp2.
Pero esta vez hice una partición el disco en dos -C y D(Mis documentos)- y INSTALE “BRICOPACKS vista inspirat” que es un programa que simula que es Windows vista.

http://img87.imageshack.us/img87/9471/sinttulo1mr9.png (por cierto muy linda la mina)

El problema es que tengo cuelgues o tildes frecuentes, son breves, pero molestos…
Es problema de la memoria, es más que obvio, pero seguro que debe ser causado por algo de las dos cosas mencionadas antes..

Hardcore Extreme Level

josr

entradas: 3366

23:30 15/03/2007

2

Si el problema empezo luego de instalar BRICOPACKS vista inspirat ya sabes el porque de los cuelgues. Tambien podrias poner los datos completos de tu maquina para tener mas datos de referencia.

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Midle End Level

A5t0n

entradas: 265

01:02 16/03/2007

3

Coincido con Josr datos del PC para saber por donde va


Hardcore Extreme Level

locoturbina

entradas: 6141

01:23 16/03/2007

4

Problema de fuente quizás???…describinos tu PC así nos orientás más o menos que puede ser.

Extreme Level

kofran

entradas: 1985

12:35 16/03/2007

5

el problema es sueguramente el brico, yo lo tuve y me dio muchos dolores de cabeza, hasta que formatie

off topic: locoturbina, ahora la imagen de tu firma se ve bien porque antes no se alcansaba a leer

Hardcore Extreme Level

locoturbina

entradas: 6141

12:43 16/03/2007

6
Cita Iniciado por kofran.amd
Ver Mensaje
el problema es sueguramente el brico, yo lo tuve y me dio muchos dolores de cabeza, hasta que formatie

off topic: locoturbina, ahora la imagen de tu firma se ve bien porque antes no se alcansaba a leer

Yo lo había probado el brico y me funcionó bien, pero igual lo saqué, mucho no me gustó.

Off: Se, no se llegaba a leer nada.

Entry Level

Guineitor II

entradas: 81

20:21 18/03/2007

7

nono la maquina es buena y nunca tuvo problemas……..

My PC:

AMD Athlon 64 Socket 939 “Venice”
MSI Neo4 Platinum (Nforce 4)
KINGSTONE 512 x2 (1024 MB)
GIGABYTE NVIDEA 6600 256 MB
WESTEM DIGITAL 160 GB Serial “ATA 2”

Gabinete: VITSUBA Master, Fuente: VITSUBA 550W

Extreme Level

kofran

entradas: 1985

20:25 18/03/2007

8
Cita Iniciado por Guineitor II
Ver Mensaje
nono la maquina es buena y nunca tuvo problemas……..

buena? mala?

ese no es el problema, sucede que el brico, puede generar