Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

cual sera el problema en si?

No hay Etiquetas
Entrada
Extreme Level

qcslego

entradas: 1411

20:33 29/08/2009

1

hola gente. hace unos dias, me traen una pc con problemas frecuentes de reinicio. me cerciore que no sea temperatura, memoria, virus ni nada comun, y como pense, no era nada de eso. el tema es que cuando tambien me pide que le instale Vista, en el momento en que se termina de cargar todos los contraladores para el arranque de la pantalla de instalacion, me tira pantallazo azul tipo de windows. asi paso con discos de instalacion de vista, seven y xp. pense que me podia joder la grabadora y probe otra, terminando de igual modo que con la otra. se me ocurre probar el disco en otra pc de iguales caracteristicas, y ningun drama ya que me levanta bien el sistema que ya tenia instalado.

cual puede ser el quilombo que tiene la pc? me tiene desconcertado totalmente

Extreme Level

Christoph

entradas: 1334

18:03 30/08/2009

2

la interfaz del disco esta buena?

Extreme Level

qcslego

entradas: 1411

19:22 30/08/2009

3
Cita Iniciado por Christoph
Ver Mensaje
la interfaz del disco esta buena?

si esta bien. de hecho, cuando probe el disco en la otra maquina y me lo levanto joya.

Moderador

NetZ

Capital Federal

entradas: 8454

19:26 30/08/2009

4

Es una falla tìpica de memorias, cambias las mismas seguramente y no se soluciono PERO te aseguraste el problemita no venga del mother?

Extreme Level

qcslego

entradas: 1411

21:24 30/08/2009

5
Cita Iniciado por NetZ
Ver Mensaje
Es una falla tìpica de memorias, cambias las mismas seguramente y no se soluciono PERO te aseguraste el problemita no venga del mother?

las memos creo que sean ya que probe 3 memos diferentes e incluso diferente fabricante. y en cuanto a que venga del mother, el mother me levanta bien otros discos

Midle End Level

Ferenc

entradas: 166

23:34 30/08/2009

6

Probaste la fuente?

Midle End Level

sylvester

.

entradas: 267

23:52 30/08/2009

7

Y Si Probas Con El SO. De 64 bits ??

Saludos.

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

10:51 03/09/2009

8

BIOS? por esas ****ing p_tas casualidades?

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW

Extreme Level

Christoph

entradas: 1334

14:43 03/09/2009

9

que perifericos tienes conectados a la compu??

no me vas a creer pero yo tambien tenia algunos problemas de reinicio en mi compu, incluso cuando apenas estaba cargando windows para iniciar la compu me aparecia el pantallazo azul

y era mi webcam la que estaba dando problemas, la quite y desinstale bien los drivers que le habia puesto y ahora todo normal.

Extreme Level

qcslego

entradas: 1411

15:09 04/09/2009

10
Cita Iniciado por Ferenc
Ver Mensaje
Probaste la fuente?

si, la probe incluso en la pc de mi hno, y la bostita esa anda joya, incluso con el agregado de una placa de video arriba.

Cita Iniciado por sylvester
Ver Mensaje
Y Si Probas Con El SO. De 64 bits ??

Saludos.

probe win xp sp3, vista 32 y 64 e incluso con seven 32, pero todos me tiran pantallasos azul cuando terminan de cargar drivers para la instalacion. el unico que se instalo pero dps me siguio dando problemas fue el windows falcor (XP para pc's de bajos recursos) que cuando me tiene que tirar la patalla de bienvenida, se reinicia.

Cita Iniciado por chatran88
Ver Mensaje
BIOS? por esas ****ing p_tas casualidades?

no sabria como saber si el bios jode, ya que el setup me lo levanta joya cuando lo llamo y se deja configurar y todo

Cita Iniciado por Christoph
Ver Mensaje
que perifericos tienes conectados a la compu??

no me vas a creer pero yo tambien tenia algunos problemas de reinicio en mi compu, incluso cuando apenas estaba cargando windows para iniciar la compu me aparecia el pantallazo azul

y era mi webcam la que estaba dando problemas, la quite y desinstale bien los drivers que le habia puesto y ahora todo normal.

no tengo nada instalado mas que el mouse teclado y monitor

Extreme Level

Christoph

entradas: 1334

17:02 04/09/2009

11

pues prueba con otro teclado y otro mouse

yo tengo un gamepad para varios tipos de juegos, FPS, RST y modo normal

si le cambio al modo rst y presiono el boton que me queda en el tumb, la compu me tira pantallazo azul

si, asi como leiste por un solo boton del gamepad.

por eso te digo que pruebes otro teclado y raton

por cierto, no te has fijado si la compu tiene overclock?

High End Level

Av4t4r

entradas: 720

18:09 04/09/2009

12

emmmmm, dijiste que después de instalar los drivers pasa toda esta porquería.¿Instalas driver por driver reiniciando? o sea, un driver (chipset, por ej), reinicias, otro driver, reinicias (aunque no te lo pidan), etc…

Es 99% seguro que esto es una falla de hardware (por desgracia) , y si es así, ya sabés que un formateo no ayuda mucho que digamo'

Salu2

Extreme Level

qcslego

entradas: 1411

16:13 06/09/2009

13
Cita Iniciado por Christoph
Ver Mensaje
pues prueba con otro teclado y otro mouse

yo tengo un gamepad para varios tipos de juegos, FPS, RST y modo normal

si le cambio al modo rst y presiono el boton que me queda en el tumb, la compu me tira pantallazo azul

si, asi como leiste por un solo boton del gamepad.

por eso te digo que pruebes otro teclado y raton

por cierto, no te has fijado si la compu tiene overclock?

he usado ya teclados ps2 e incluso usb y pasa lo mismo con ambos

Cita Iniciado por Av4t4r
Ver Mensaje
emmmmm, dijiste que después de instalar los drivers pasa toda esta porquería.¿Instalas driver por driver reiniciando? o sea, un driver (chipset, por ej), reinicias, otro driver, reinicias (aunque no te lo pidan), etc…

Es 99% seguro que esto es una falla de hardware (por desgracia) , y si es así, ya sabés que un formateo no ayuda mucho que digamo'

Salu2

con el tema de los drivers siempre dejo que reinicien cada vez que me lo piden. estoy mas que seguro que es un tema de hard, pero me vuela la cabeza que no me pueda dar cuenta que puede ser.