Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Como anda Telecentro Cablemodem?

No hay Etiquetas
Entrada
High End Level

Fede

entradas: 646

00:18 18/04/2007

1

Hola, qué tal?

Les comento, yo tengo Fiber desde hace años (ahora tengo el de 2.5M), y antes andaba de 10 en todo sentido, bajaba a full siempre (tanto en webs como p2p), ping excelente en todo momento, etc…

Pero ahora se fué en picada la calidad del servicio, baja todo lentísimo (p2p, webs, ftp, lo q sea), y para colmo en servers hosteados en Telecom tengo mínimo 160 ms de ping, asique no puedo jugar más en los servers de BF de Cerolag…

ADSL prefiero evitarlo por ahora, porque tendría q hacer a nuevo el cableado interno de tel de mi casa, q aunque para hablar anda bien, no creo q esté muy bien como para ponerle ADSL… Además tendría q pagar yo el modem porque no quiero esos USB chotos q te dan.

Asique la única opción q me queda es Telecentro (iplan no llega, ya pregunté), los q lo tienen lo recomendarían? Lo más importante es q no se corte por supuesto, pero también me gustaría saber si les baja bien en webs, p2p, etc…

Y también las latencias q tienen, si alguno q tenga Telecentro me quiere hacer el favor, tiren un par de pings a arnet.com.ar (como para saber como anda en los servers de Telecom), a alkon.com.ar, a 200.51.255.6 (BF de 3DG), a 200.72.204.155 (server de BF2 chileno), y se lo voy a agradecer mucho!

Por lo menos es más barato q Fiber Telecentro, asique aunque no ande mucho mejor igual estaría haciendo negocio…

Gracias.

Saludos.

Extreme Level

El Pibe Tigre

entradas: 2947

12:06 18/04/2007

2

yo tengoi telecentro hace 1 año y medio, y la verdad que el servicio es exelente, en todo este tiempo hubo un solo corte de 2 horas y fue para mantenimiento. se lo recomnende a muchas personas, y todas estan muy contentas, aunqeu tengo un par de clientes que no les anduvo bien, pero son 2 personas contra por lo enos 10 qu eno tuevieron problemas.
arnet.com.ar no respondio
alkon.com.ar promedio 800ms
200.51.255.6 promedio 900ms
200.72.204.155 promedio 1175ms

yo no lo uso para juegos por ahora, asi que no te sabria decir, pero en p2p el emule baja a 50-60kb cuadno esta a full (conexion de 512) + utorrent a 20kb + bajando a 20kb desde el browser. obviamente usando todo esto junto es imposible navegar :P

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Extreme Level

Komp-V

Vte Lopez, Bs As

entradas: 1208

12:49 18/04/2007

3

En la casa de mi novia tengo telecentro y anda de 10, aca en el laburo tenemos iplan por fibra optica y ahora te paso los ms

Iplan:
arnet.com.ar
Input Query: arnet.com.ar
Started at: 17:37:29
Stopped at: 17:37:52

PING arnet.com.ar (200.45.1.193) 56(84) bytes of data.
64 bytes from 200.45.1.193: icmp_seq=0 ttl=238 time=250 ms
64 bytes from 200.45.1.193: icmp_seq=1 ttl=238 time=251 ms
64 bytes from 200.45.1.193: icmp_seq=2 ttl=238 time=251 ms
64 bytes from 200.45.1.193: icmp_seq=3 ttl=238 time=250 ms
64 bytes from 200.45.1.193: icmp_seq=4 ttl=238 time=250 ms

— arnet.com.ar ping statistics —
5 packets transmitted, 5 received, 0% packet loss, time 23322ms
rtt min/avg/max/mdev = 250.112/250.721/251.317/0.617 ms, pipe 2

alkon.com.ar

Input Query: alkon.com.ar
Started at: 17:39:06
Stopped at: 17:39:10

PING alkon.com.ar (200.49.147.26) 56(84) bytes of data.
64 bytes from 200.49.147.26: icmp_seq=0 ttl=49 time=293 ms
64 bytes from 200.49.147.26: icmp_seq=1 ttl=49 time=363 ms
64 bytes from 200.49.147.26: icmp_seq=2 ttl=49 time=297 ms
64 bytes from 200.49.147.26: icmp_seq=3 ttl=49 time=256 ms
64 bytes from 200.49.147.26: icmp_seq=4 ttl=49 time=280 ms

— alkon.com.ar ping statistics —
5 packets transmitted, 5 received, 0% packet loss, time 4042ms
rtt min/avg/max/mdev = 256.098/298.394/363.449/35.644 ms, pipe 2

200.51.255.6

Input Query: 200.51.255.6
Started at: 17:40:16
Stopped at: 17:40:21

PING 200.51.255.6 (200.51.255.6) 56(84) bytes of data.
64 bytes from 200.51.255.6: icmp_seq=0 ttl=50 time=232 ms
64 bytes from 200.51.255.6: icmp_seq=2 ttl=50 time=234 ms
64 bytes from 200.51.255.6: icmp_seq=3 ttl=50 time=234 ms
64 bytes from 200.51.255.6: icmp_seq=4 ttl=50 time=234 ms

— 200.51.255.6 ping statistics —
5 packets transmitted, 4 received, 20% packet loss, time 4028ms
rtt min/avg/max/mdev = 232.576/233.824/234.441/0.879 ms, pipe 2

200.72.204.155

Input Query: 200.72.204.155
Started at: 17:40:54
Stopped at: 17:40:58

PING 200.72.204.155 (200.72.204.155) 56(84) bytes of data.
64 bytes from 200.72.204.155: icmp_seq=0 ttl=44 time=274 ms
64 bytes from 200.72.204.155: icmp_seq=1 ttl=44 time=274 ms
64 bytes from 200.72.204.155: icmp_seq=2 ttl=44 time=274 ms
64 bytes from 200.72.204.155: icmp_seq=3 ttl=44 time=274 ms
64 bytes from 200.72.204.155: icmp_seq=4 ttl=44 time=275 ms

— 200.72.204.155 ping statistics —
5 packets transmitted, 5 received, 0% packet loss, time 4164ms
rtt min/avg/max/mdev = 274.147/274.608/275.187/0.761 ms, pipe 2

Estos son de una web, desde DOS me da siempre 3 o 4 ms en todo, sino decime otra forma de hacerlo, saludos

aca te dejo lo del DOS:
arnet.com.ar

Haciendo ping a arnet.com.ar [200.45.1.193] con 32 bytes de datos:

Respuesta desde 200.45.1.193: bytes=32 tiempo=5ms TTL=249
Respuesta desde 200.45.1.193: bytes=32 tiempo=6ms TTL=249
Respuesta desde 200.45.1.193: bytes=32 tiempo=3ms TTL=249
Respuesta desde 200.45.1.193: bytes=32 tiempo=6ms TTL=249

Estadísticas de ping para 200.45.1.193:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 3ms, Máximo = 6ms, Media = 5ms

alkon.com.ar
Haciendo ping a alkon.com.ar [200.49.147.26] con 32 bytes de datos:

Respuesta desde 200.49.147.26: bytes=32 tiempo=3ms TTL=59
Respuesta desde 200.49.147.26: bytes=32 tiempo=2ms TTL=59
Respuesta desde 200.49.147.26: bytes=32 tiempo=2ms TTL=59
Respuesta desde 200.49.147.26: bytes=32 tiempo=3ms TTL=59

Estadísticas de ping para 200.49.147.26:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 2ms, Máximo = 3ms, Media = 2ms

200.51.255.6

Haciendo ping a 200.51.255.6 con 32 bytes de datos:

Respuesta desde 200.51.255.6: bytes=32 tiempo=3ms TTL=60
Respuesta desde 200.51.255.6: bytes=32 tiempo=2ms TTL=60
Respuesta desde 200.51.255.6: bytes=32 tiempo=4ms TTL=60
Respuesta desde 200.51.255.6: bytes=32 tiempo=2ms TTL=60

Estadísticas de ping para 200.51.255.6:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 2ms, Máximo = 4ms, Media = 2ms

200.72.204.155
Haciendo ping a 200.72.204.155 con 32 bytes de datos:

Respuesta desde 200.72.204.155: bytes=32 tiempo=238ms TTL=46
Respuesta desde 200.72.204.155: bytes=32 tiempo=241ms TTL=46
Respuesta desde 200.72.204.155: bytes=32 tiempo=238ms TTL=46
Respuesta desde 200.72.204.155: bytes=32 tiempo=238ms TTL=46

Estadísticas de ping para 200.72.204.155:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 238ms, Máximo = 241ms, Media = 238ms

Anda de 10, nos vemos

[SIGPIC][/SIGPIC]

..::Komp-V..::—>…<>…
 


High End Level

Fede

entradas: 646

14:02 18/04/2007

4

Muchísimas gracias por tomarse la molestia!

compvictor: excelentes los tiempos del ping tuyos, esos son con iplan los del DOS? (igual no me llega por un par de cuadras Iplan )

———–

xtremodding: Por qué tan altos te dieron a vos? Te está andando bien la conexión? (o estabas bajando/subiendo algo en el momento q tiraste los pings?)

Estos es a mi con Fiber:

Haciendo ping a arnet.com.ar [200.45.1.193] con 32 bytes de datos:

Respuesta desde 200.45.1.193: bytes=32 tiempo=145ms TTL=245
Respuesta desde 200.45.1.193: bytes=32 tiempo=142ms TTL=245
Respuesta desde 200.45.1.193: bytes=32 tiempo=144ms TTL=245
Respuesta desde 200.45.1.193: bytes=32 tiempo=140ms TTL=245

Haciendo ping a alkon.com.ar [200.49.147.26] con 32 bytes de datos:

Respuesta desde 200.49.147.26: bytes=32 tiempo=10ms TTL=60
Respuesta desde 200.49.147.26: bytes=32 tiempo=7ms TTL=60
Respuesta desde 200.49.147.26: bytes=32 tiempo=11ms TTL=60
Respuesta desde 200.49.147.26: bytes=32 tiempo=9ms TTL=60

Haciendo ping a 200.51.255.6 con 32 bytes de datos:

Respuesta desde 200.51.255.6: bytes=32 tiempo=11ms TTL=58
Respuesta desde 200.51.255.6: bytes=32 tiempo=11ms TTL=58
Respuesta desde 200.51.255.6: bytes=32 tiempo=12ms TTL=58
Respuesta desde 200.51.255.6: bytes=32 tiempo=12ms TTL=58

Haciendo ping a 200.72.204.155 con 32 bytes de datos:

Respuesta desde 200.72.204.155: bytes=32 tiempo=40ms TTL=50
Respuesta desde 200.72.204.155: bytes=32 tiempo=36ms TTL=50
Respuesta desde 200.72.204.155: bytes=32 tiempo=34ms TTL=50
Respuesta desde 200.72.204.155: bytes=32 tiempo=45ms TTL=50

Extreme Level

El Pibe Tigre

entradas: 2947

22:01 19/04/2007

5
Cita Iniciado por Fede
Ver Mensaje
emodding: Por qué tan altos te dieron a vos? Te está andando bien la conexión? (o estabas bajando/subiendo algo en el momento q tiraste los pings?)

nop, cerre el emule y el utorrent apra hacer los pings, pero no se porque dieron tan altos, yo no tengo ningun problema y navego los mas bien, a decir verdad no tengo mucha idea del tema d elas latencias, como no juego on line y no hago nada que me exija latencias bajas, nunca le preste atencion,,,

www.Moddear.com.ar - Tu comunidad Modder en Argentina
High End Level

Fede

entradas: 646

22:31 19/04/2007

6
Cita Iniciado por xtremodding
Ver Mensaje
nop, cerre el emule y el utorrent apra hacer los pings, pero no se porque dieron tan altos, yo no tengo ningun problema y navego los mas bien, a decir verdad no tengo mucha idea del tema d elas latencias, como no juego on line y no hago nada que me exija latencias bajas, nunca le preste atencion,,,

Es q es altísimo 800-900ms a un server nacional, con dial up no pasa los 200ms…

Con cablemodem/adsl ya 80-100ms es demasiado.

Extreme Level

El Pibe Tigre

entradas: 2947

22:50 19/04/2007

7

ahora lo estoy haciendo de nuevo
arnet.com.ar promedio 150ms
alkon.com.ar promedio 12ms
200.51.255.6 promedio 15ms
200.72.204.155 promedio 230ms

ahora me gusta mas!!
se ve q en ese mmomento tendria algo corriendo y no me di cuenta

www.Moddear.com.ar - Tu comunidad Modder en Argentina
High End Level

Fede

entradas: 646

23:13 19/04/2007

8

Ahhh bárbaro ahora…

Igualmente tenés el mismo problema q yo con Fiber, con Telecom tenés ping alto…

Se ve q entonces son los de Telecom q tienen dramas, no es culpa de Fiber…

Igualmente me gustó, me parece q lo pongo… Total Fiber ahora anda como el culo y es caro… (antes lo pagaba "con gusto" porque andaba de 10, pero ahora no me hace gracia pagarlo… )

Extreme Level

El Pibe Tigre

entradas: 2947

23:20 19/04/2007

9
Cita Iniciado por Fede
Ver Mensaje
Ahhh bárbaro ahora…

Igualmente tenés el mismo problema q yo con Fiber, con Telecom tenés ping alto…

Se ve q entonces son los de Telecom q tienen dramas, no es culpa de Fiber…

Igualmente me gustó, me parece q lo pongo… Total Fiber ahora anda como el culo y es caro… (antes lo pagaba "con gusto" porque andaba de 10, pero ahora no me hace gracia pagarlo… )

si, decayo mucho el servicio de fiber, la verdad que cuan do puse telecentro no le tenia mucha fe, pero me cerro la boca, anda MUY bien para mi gusto (y soy bastante exigente) ponelo, no te vas a arrepentir. ademas yo engache una promo donde pago 15 pesos por mes durante 4 meses y despues 4 meses a 53$ y despues el precio fijo, pero si hay otra promo te das de baja y te anotas de nuevo (es un bajon porqeu quedasw 10 dias sin inet, pero lo vale)

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Midle End Level

elpiojopc

entradas: 225

11:01 20/04/2007

10

Yo tengo telecentro 512 y el ares me baja casi siempre en un promedio de 50kbps, anda joya nunca se cae y estoy pagando $90 con combo de tv.-

QUE CON INSTINTO ANIMAL SABES, HAY MUCHAS FIERAS PARA DOMAR, POR ESO MISMO MUEREN DE PIE…!
[SIGPIC][/SIGPIC]

Review Cambio Grasa Siliconada Celeron Skt 478

Hardcore Extreme Level

FoxTeRr

entradas: 3754

11:46 20/04/2007

11

Telecentro? DESASTROZO!!!!!!!!
Una compañera de trabajo, mas que compañera podría ser mi abuela porque tiene 65 años (44 años te YPF), pero les puedo asegurar que es mas viva que todos nosotros juntos.
pago telecentro banda ancha y ni siquiera le registraron el pago, hace mas de 1 mes que esta en andanzas y lo unico que le dicen es que reclame. Realmente un servicio pauperrimo, como todo hoy día.

Con ciudad internet me lleve otra gran sorpresa, no se si habran cambiado el personal pero lo que es atencion al cliente bajo muchisimo, pasando de ser muy bueno a malo y no hace 2 meses que estoy en ciudad, hace ya 3 años y en sus comienzos como los 2 años posteriores la atencion era muy buena y eficiente. Ahora se fue al carajo.

Es por eso que no me extraña lo de telecentro. Se perdio todo codigo y estructura en las formas de laburar. Se toma todo a la marchanta y se vuelven desastrozos.

Extreme Level

El Pibe Tigre

entradas: 2947

12:04 20/04/2007

12
Cita Iniciado por FoxTeRr
Ver Mensaje
Telecentro? DESASTROZO!!!!!!!!
Una compañera de trabajo, mas que compañera podría ser mi abuela porque tiene 65 años (44 años te YPF), pero les puedo asegurar que es mas viva que todos nosotros juntos.
pago telecentro banda ancha y ni siquiera le registraron el pago, hace mas de 1 mes que esta en andanzas y lo unico que le dicen es que reclame. Realmente un servicio pauperrimo, como todo hoy día.

Con ciudad internet me lleve otra gran sorpresa, no se si habran cambiado el personal pero lo que es atencion al cliente bajo muchisimo, pasando de ser muy bueno a malo y no hace 2 meses que estoy en ciudad, hace ya 3 años y en sus comienzos como los 2 años posteriores la atencion era muy buena y eficiente. Ahora se fue al carajo.

Es por eso que no me extraña lo de telecentro. Se perdio todo codigo y estructura en las formas de laburar. Se toma todo a la marchanta y se vuelven desastrozos.

Recontra OFFtopic tu comentario.
primero: estamos hablando del servicio. la atencion hoy x hoy es igual de mala en todos lados. yo hace pcoo tuve uqe darlo de baja porque tenia el compbo con el cable y queria dejar inet nomas, y tuve que dar de baja y de alta de nuevo y paso 1 mes hasta que volvi a tener internet, pero es asi en TODOS lados.
segundo: el servicio es exelente, llevo 1 año y medio con telecentro y como puse mas arriba, 1 sola vez hubo una baja y fue por mantenimiento. llevo probados muchos servicios de intenet y te puedo asegurar qeu telecentro es uno de los mejores que hay en el pais. cabe destacar que telecentro solo es intermediaro, el verdadero prestador del servicio es "dos vias".
decis que telecentro es desastroso pero estamos hablando de calidad de servicio y vos saltas con el tema administrativo.

con ciudad me paso lo mismo, cuando vivia con mis viejos teniamos ciudad y el servicio no era ni bueno ni malo (ADSL por lo menos), era medio, aceptable, pero se cortaba mucho, muchas veces era imposible navegar. en cunato a aatencion, la unica vez que llame, no me supieron dar una solucion. en ciudad llevan ya 2 años y medio o mas como clientes.

www.Moddear.com.ar - Tu comunidad Modder en Argentina