Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

"bad_pool_header" alguien esta al tanto de esto???

No hay Etiquetas
Entrada
Nuevo miembro

m_walter_san_le

entradas: 11

12:32 13/08/2005

1

es un problema con sp2 de windows y la actualizacion brindada el 11/08/05,
new, no?
espero q opinen…
Saludos
Walter


MOBO:MSI K8T NEO 4 64 BITS 800 MHZ
MICRO:AMD ATHLON 2800+ 2.07 GHZ 64 BITS 800 MHZ
RAM:1 GB 2 X 512 DUAL CHANNEL DDR 400 MHZ
HD:ATA 160 GB 7200 RPM
VIDEO:GEFORCE 4 4000 128 MB

Hardcore Extreme Level

Ukyo

.

entradas: 4393

13:06 13/08/2005

2

Ese error (BSOD + bad_pool_header) está dando vueltas desde que se sacó el SP2.
Puede ser ocasionado por algún driver conflictivo o por el Servicio de Indexación de Moco$oft (que raro, un servicio de MS que cuelga el XP ). Yo tengo los parches al día y nunca me salio (?). ¿Que update es el que te ocasionar eso?

Nuevo miembro

m_walter_san_le

entradas: 11

13:16 13/08/2005

3
Cita Iniciado por ukyo.jpg.exe

Ese error (BSOD + bad_pool_header) está dando vueltas desde que se sacó el SP2.
Puede ser ocasionado por algún driver conflictivo o por el Servicio de Indexación de Moco$oft (que raro, un servicio de MS que cuelga el XP ). Yo tengo los parches al día y nunca me salio (?). ¿Que update es el que te ocasionar eso?


a mi me surgio con la actualizacion del 12/08/05, gracias a eso perdi la mitad de las cosas de mi hd….
me parece q soy hijo de mandrake, pork logre sacarlo… despues de tanto efuerzo…si a alguin le pasa, puedo dar una solucion..!
Saludos
Walter


MOBO:MSI K8T NEO 4 64 BITS 800 MHZ
MICRO:AMD ATHLON 2800+ 2.07 GHZ 64 BITS 800 MHZ
RAM:1 GB 2 X 512 DUAL CHANNEL DDR 400 MHZ
HD:ATA 160 GB 7200 RPM
VIDEO:GEFORCE 4 4000 128 MB