Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayudenme Por Fa He Buscado En Todos Los Foros Y Nadie Sabe

No hay Etiquetas
Entrada
Nuevo miembro

j_flores3000

entradas: 7

12:54 21/10/2006

1

hola a todos.
queria saber por que que cada vez que me conecto al isp, o al servicio de banda ancha, la computadora se me traba y tengo que esperar una bocha para que vuelva a funcionar bien?
(ya he hido a todos los foros de la web y nadie me responde)

Extreme Level

Kristian99418

entradas: 1025

16:13 21/10/2006

2

Puede ser que tengas spyware o algún tojano que te está jodiendo…
¿Qúe antivirus tenés?
Te recomiendo que reinicies tu PC en modo seguro (apretá F8 cuando está la pantalla negra y los datos de tu PC) y pases tu antivirus (recomiendo el NOD32). Luego tendrías que pasar un programa anti spyware (te recomiendo el Spybot Search and Destroy).
Reiniciá y fijate si se arregló algo.

Se viene… se viene… la… nueva firma
Nuevo miembro

j_flores3000

entradas: 7

16:27 21/10/2006

3

si ya lo he hecho, tengo el nod 32 y todo eso, pero el problema siempre se arregla por dos dias y despues de nuevo llegan los problemas

Midle End Level

Skpe

Skpe

entradas: 246

18:57 21/10/2006

4

Segun lo que decis vos … ""pero el problema siempre se arregla por dos dias y despues de nuevo llegan los problemas"" … lo mismo le pasaba a una amiga, no solo lentisima la coneccion sino tambien la pc en general … eran un par de troyanos y otros varios …

Solucion que di … Formatear y volver a cargar todo … por que no hubo forma de sacarlos a todos … siempre quedaban 2 y a los dias se plagaba otra vez.

Saludos. Byz.-

Extreme Level

fabianX

entradas: 1452

19:08 21/10/2006

5

antes de eso podrias probar instalar el spybot, descargar todas las actualziaciones realizar un SCAN en toda LA PC, a lo mejor tu PC es un zombie. Si eso no te soluciones realiza un formateo e instala windows de nuevo.

Extreme Level

lightstar

entradas: 2140

21:20 21/10/2006

6

ewido antispyware 4.0 actualizalo y hacele un escaneo completo

Moderador

DJ_Rufa

Argentina

entradas: 5191

21:46 21/10/2006

7

A un amigo, le pasaba lo mismo y justamente la gran solucion fue un buen "format c:" y a la mierda. Asi quedo solucionado el problema de que anduviera lenta y todo el drama en la computadora.

Midle End Level

bruno124

entradas: 170

00:40 23/10/2006

8

Yo puse un post con ese problema y me dieron algunas sujerencias, pero lo mejor fue formatear, y ahora la PC anda re bien y la conexion mejor que nunca, hay muchos troloyanos dando vuelta por la web!!! Hay que tomar precausiones porque algunos servicios de internet (fibratel, cagadadigital, speedo, entre otras) no fltran, ni usan firewalls y te mandan la conexion "sucia". Saludos.

Bruno124 / http://elblogdebrunno.blogspot.com/
[SIGPIC][/SIGPIC]

Hardcore Extreme Level

Chilanpi

entradas: 3553

01:41 23/10/2006

9

Tenes activado el firewall o instalado otro que no sea el de Windows XP, si no es asi activalo o instalá uno, hay una vulnerabilidad de XP que produce ese efecto que contas, lo solucionas con un firewall e intalando los parches correspondientes de Windows Update.

Salu2