Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Ayuda] Problemas con el Administrador de Procesos

No hay Etiquetas
Entrada
Extreme Level

Lukas17

Córdoba

entradas: 1028

18:06 07/09/2007

1

Hola gente, les quiero mostrar lo que me aparece cuando presiona CRTL + ALT + SUPR

No me deja ver el menu de esta ventana . Alguien sabe que puede ser??

PD: Pase el AVG y el NOD32 y no encontraron nada…

Core 2 Duo E6600 @3.2Ghz + Xigmatek HDT-S1283 // 2x1GB OCZ SLI-Ready Edition 800Mhz Lat. 4-4-4-12 // ATI Shappire HD4870 512MB GDDR5 // Samsung 2253NW // Gigabyte 965P-DS3 // Topower 580W P5-EZ Plugin // Sound Blaster Audigy SE M@D X-Fi Xtreme Audio + Edifier X400 // Cooler Master 690 // A4tech X-750F
Notebook Compaq Presario CQ40-305LA
Extreme Level

leo_lac

entradas: 2932

18:17 07/09/2007

2

Hola, mira me parece q se lo q es. Hace doble click en un costado de la ventana, en la parte beige, pero no dentro donde estan los procesos sino en el contorno, y vuelve la ventana. A mi me paso un montón de veces. Es q capaz lo abriste y sin qrer hiciste doble click a un costado y pasa.
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Extreme Level

Lukas17

Córdoba

entradas: 1028

18:22 07/09/2007

3

Muchisimas gracias!!!! lo solucione como dijiste. Me estaba volviendo loco, no sabia que podía ser.

Gracias otra vez

Core 2 Duo E6600 @3.2Ghz + Xigmatek HDT-S1283 // 2x1GB OCZ SLI-Ready Edition 800Mhz Lat. 4-4-4-12 // ATI Shappire HD4870 512MB GDDR5 // Samsung 2253NW // Gigabyte 965P-DS3 // Topower 580W P5-EZ Plugin // Sound Blaster Audigy SE M@D X-Fi Xtreme Audio + Edifier X400 // Cooler Master 690 // A4tech X-750F
Notebook Compaq Presario CQ40-305LA