Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda por favor!!! Windows Error!!!

No hay Etiquetas
Entrada
Entry Level

ramta

entradas: 67

17:12 29/09/2006

1

Les hago una consulta cada vez que prendo la PC me pasa esto:

se reinicia automaticamente
y en medio segundo me aparece esta pantalla de error azul y desaparece reiniciando la pc nuevamente… por cantidad de veces indefinidas!!!

Les dejo los datos de mi PC:

Micro: AMD Sempron(tm) Processor 2600+
Mother: VIA K8M800
Memoria RAM: 1 Giga (PC3200 DDR SDRAM)
Lectora CD: LITEON CDROM 52x
Grabadora DVD/CD: HP DVD Writer 300c
Disco Rígido: 80 GIGAS 5400rpm Hitachi
Disco Rígido: 80 GIGAS 5400rpm WesternDigital
Gabinete: Cpdegen 6097 / Fuente de 400 Watts (Dos ventiladores con led azul)
Teclado y Mouse: Genius Wireless TwinTouch Optical Office (inalambricos)
Video: GeForce4 FX 5500 nVidia 256mb + TV out
Monitor: Samsung SyncMaster 551V
Joystick: Flash Fire (tipo Playstation) c/vibrador
Parlantes: JBL Potenciados
Webcam: Genius (la tipica bolita blanca)
Impresora Multifunsion: Epson Stylus CX3700
Placas de red: VIA Rhine II Fast Ethernet Adapter

Tiene Windows XP Professional SP2 y SP3 integrado

Es el Windows lo que esta mal?
Tengo que poner otra version?
Tambien me dijeron que puede ser un programa instalado… pero como saber cual???
hay bocha de programas instalados…

Ayuda gente… por favor… eto me tiene loco…
No se dan una idea lo que es prender la pc y estar esperando mas de media hora hasta que engancha y entra a WINDOWS.

Aca les dejo la imagen de la pantala azul…

AMD Sempron(tm) Processor 2600+ // VIA K8M800 // 1 Giga (PC3200 DDR SDRAM) // LITEON CDROM 52x // HP DVD Writer 300c // 80 Gb 5400rpm Hitachi // 80 Gb 5400rpm WD // Gabinete: Codegen 6097 (2 coolers) / PSU 400 Watts (Model 250XA1) // Genius Wireless TwinTouch Optical Office // GeForce4 FX 5500 nVidia 256mb + TV out // Samsung SyncMaster 551V // Flash Fire C/Vibrador // JBL Potenciados // Webcam: Genius // Epson Stylus CX3700 // VIA Rhine II Fast Ethernet Adapter

Extreme Level

Deftones

entradas: 1323

17:27 29/09/2006

2

Intentaste en modo a prueba de fallos??

Por que no intentás formateando…

Entry Level

ramta

entradas: 67

17:34 29/09/2006

3

si trato de entrar a modo a prueba de fallos me rebota…
y re reinicia sola nuevamente…

la idea seria arreglarla y no formatearla, ya que esa es la ultima opcion.
tengo demasiadas cosas en la pc como para formatearla ahora…

HEEEEEEEEEEEEEELP

AMD Sempron(tm) Processor 2600+ // VIA K8M800 // 1 Giga (PC3200 DDR SDRAM) // LITEON CDROM 52x // HP DVD Writer 300c // 80 Gb 5400rpm Hitachi // 80 Gb 5400rpm WD // Gabinete: Codegen 6097 (2 coolers) / PSU 400 Watts (Model 250XA1) // Genius Wireless TwinTouch Optical Office // GeForce4 FX 5500 nVidia 256mb + TV out // Samsung SyncMaster 551V // Flash Fire C/Vibrador // JBL Potenciados // Webcam: Genius // Epson Stylus CX3700 // VIA Rhine II Fast Ethernet Adapter

Hardcore Extreme Level

Neo2005th

entradas: 3540

19:46 29/09/2006

4

Probá con esto, y antes hacele un clear cmos para descartar;
http://support.microsoft.com/default…d=kb;es;297185

Midle End Level

Offspring

entradas: 444

20:14 29/09/2006

5

esta el service pack 3 ya?

|::| Use Your Fist And Not Your Mouth |::|
Hardcore Extreme Level

Neo2005th

entradas: 3540

20:18 29/09/2006

6
Cita Iniciado por noodlesrc

esta el service pack 3 ya?

Anda dando vueltas por internet un Service Pack 3 no oficial… (Me imagino que es ese )
http://www.softpedia.com/get/System/…-Preview.shtml

Midle End Level

Offspring

entradas: 444

20:23 29/09/2006

7

Che y no será esa porquería que te da problemas?, instala hasta el service pack 2 y prueba, debería funcionar perfectamente.

|::| Use Your Fist And Not Your Mouth |::|
Hardcore Extreme Level

Neo2005th

entradas: 3540

20:25 29/09/2006

8
Cita Iniciado por noodlesrc

Che y no será esa porquería que te da problemas?, instala hasta el service pack 2 y prueba, debería funcionar perfectamente.

Traía errores según leí, ahora si me preguntás si este es uno no sabría decirte…

Midle End Level

Offspring

entradas: 444

20:29 29/09/2006

9

Mira, yo probaría reinstalando todo de nuevo, pero hasta el service pack 2, debería funcionar bien. Además que el SP3 no es oficial, como podes pretender que no tenga errores?, Cuenta como te fue…

|::| Use Your Fist And Not Your Mouth |::|
Hardcore Extreme Level

synxll

entradas: 5405

20:30 29/09/2006

10

Che tenes el micro con oc? si es asi ponelo en stock.

Y que fuente tenes?

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

Entry Level

ramta

entradas: 67

21:50 29/09/2006

11

Gente gracias a todos por darme sus cnsejos
al final mirando mirando no esta el SP3 instalado…
asi que descartamos eso… pero alguna idea para ver como hacerlo sin borrar el disco?

Les puedo pedir un favor muy grande???
Me pueden pasar algun link que sepan que funcione bien bien para bajar algun Windows XP que piensen que me va a funcionar bien en mi pc??? para probar formateando y ver que onda… la verdad ya estoy resignado…

Gracias a todos por la buena onda…

Ahora voy a actualizar mis datos en el foro… asi estoy bien registrado…
una abrazo a todos y muchas gracias desde ya

AMD Sempron(tm) Processor 2600+ // VIA K8M800 // 1 Giga (PC3200 DDR SDRAM) // LITEON CDROM 52x // HP DVD Writer 300c // 80 Gb 5400rpm Hitachi // 80 Gb 5400rpm WD // Gabinete: Codegen 6097 (2 coolers) / PSU 400 Watts (Model 250XA1) // Genius Wireless TwinTouch Optical Office // GeForce4 FX 5500 nVidia 256mb + TV out // Samsung SyncMaster 551V // Flash Fire C/Vibrador // JBL Potenciados // Webcam: Genius // Epson Stylus CX3700 // VIA Rhine II Fast Ethernet Adapter

Entry Level

ramta

entradas: 67

22:16 29/09/2006

12
Cita Iniciado por synxll

Che tenes el micro con oc? si es asi ponelo en stock.

Y que fuente tenes?

micro con oc???
la fuente la puse en mis datos

AMD Sempron(tm) Processor 2600+ // VIA K8M800 // 1 Giga (PC3200 DDR SDRAM) // LITEON CDROM 52x // HP DVD Writer 300c // 80 Gb 5400rpm Hitachi // 80 Gb 5400rpm WD // Gabinete: Codegen 6097 (2 coolers) / PSU 400 Watts (Model 250XA1) // Genius Wireless TwinTouch Optical Office // GeForce4 FX 5500 nVidia 256mb + TV out // Samsung SyncMaster 551V // Flash Fire C/Vibrador // JBL Potenciados // Webcam: Genius // Epson Stylus CX3700 // VIA Rhine II Fast Ethernet Adapter

Hardcore Extreme Level

Ukyo

.

entradas: 4393

22:34 29/09/2006

13
Cita Iniciado por ramta


Les puedo pedir un favor muy grande???
Me pueden pasar algun link que sepan que funcione bien bien para bajar algun Windows XP que piensen que me va a funcionar bien en mi pc??? para probar formateando y ver que onda… la verdad ya estoy resignado…

No se puede estimado, pasate por los términos y reglas generales del foro

Y ese error, es que windows no está logrando acceder al disco primario. Antes que tomarse el trabajo de reinstalar y todo, le correría a ese HD algún diagnóstico (normalmente disponibles en el site del los fabricantes)

Entry Level

ramta

entradas: 67

00:46 30/09/2006

14
Cita Iniciado por Ukyo

No se puede estimado, pasate por los términos y reglas generales del foro

Y ese error, es que windows no está logrando acceder al disco primario. Antes que tomarse el trabajo de reinstalar y todo, le correría a ese HD algún diagnóstico (normalmente disponibles en el site del los fabricantes)

Pido disculpas… no sabia lo de los terminos y reglas generales…

Muchisimas gracias por la data!!!
Me dan una mano muy grande ya que eso me esta volviendo loco…

AMD Sempron(tm) Processor 2600+ // VIA K8M800 // 1 Giga (PC3200 DDR SDRAM) // LITEON CDROM 52x // HP DVD Writer 300c // 80 Gb 5400rpm Hitachi // 80 Gb 5400rpm WD // Gabinete: Codegen 6097 (2 coolers) / PSU 400 Watts (Model 250XA1) // Genius Wireless TwinTouch Optical Office // GeForce4 FX 5500 nVidia 256mb + TV out // Samsung SyncMaster 551V // Flash Fire C/Vibrador // JBL Potenciados // Webcam: Genius // Epson Stylus CX3700 // VIA Rhine II Fast Ethernet Adapter

Entry Level

ramta

entradas: 67

01:12 30/09/2006

15

Gente los sigo molestando…
Entre al sitio del fabricante como me dijo Ukyo y me genere una duda aun mas grande…
este es el disco que tengo en mi pc segun el numero del modelo "HDS728080PLAT20"
http://www.hitachigst.com/portal/sit…86b31bac4f0a0/
esto segun leo es un disco SATA… pero esta conectado como IDE… esto es posible?
o me estoy perdiendo de algo en el medio???

AMD Sempron(tm) Processor 2600+ // VIA K8M800 // 1 Giga (PC3200 DDR SDRAM) // LITEON CDROM 52x // HP DVD Writer 300c // 80 Gb 5400rpm Hitachi // 80 Gb 5400rpm WD // Gabinete: Codegen 6097 (2 coolers) / PSU 400 Watts (Model 250XA1) // Genius Wireless TwinTouch Optical Office // GeForce4 FX 5500 nVidia 256mb + TV out // Samsung SyncMaster 551V // Flash Fire C/Vibrador // JBL Potenciados // Webcam: Genius // Epson Stylus CX3700 // VIA Rhine II Fast Ethernet Adapter

Hardcore Extreme Level

Ukyo

.

entradas: 4393

01:34 30/09/2006

16

Interface standard – SATA 3.0Gb/s (Serial) and ATA Ultra 133 (Parallel)

Se ve que viene en 2 versiones, en SATA 3.0 Gb/s (mal llamado SATA II) y ATA Ultra 133 (o sea Parallel ATA)

EDIT:
BTW, la utilidad es esta (es un generador de diskette de arranque / cd booteable):
http://www.hitachigst.com/hdd/support/download.htm#DFT

OJO, que hay tests que te BORRAN todo el contenido del disco.

Entry Level

ramta

entradas: 67

01:49 30/09/2006

17

Ukyo, muchisimas gracias por tu ayuda!
Vere a ver en que termina esto… ojala pueda encontrar y reparar el error que me tira la pc

un abrazo grande
y gracias nuevamente

AMD Sempron(tm) Processor 2600+ // VIA K8M800 // 1 Giga (PC3200 DDR SDRAM) // LITEON CDROM 52x // HP DVD Writer 300c // 80 Gb 5400rpm Hitachi // 80 Gb 5400rpm WD // Gabinete: Codegen 6097 (2 coolers) / PSU 400 Watts (Model 250XA1) // Genius Wireless TwinTouch Optical Office // GeForce4 FX 5500 nVidia 256mb + TV out // Samsung SyncMaster 551V // Flash Fire C/Vibrador // JBL Potenciados // Webcam: Genius // Epson Stylus CX3700 // VIA Rhine II Fast Ethernet Adapter

Entry Level

ramta

entradas: 67

05:09 03/10/2006

18

Les hago una consulta…

a una amigo le paso exactamente lo mismo que a mi
y con el mismo mother y mismo sistema operativo

me fijo que le borraron algo de la pc que no sabe que es
y ahora le funciona bien… alguna idea que de abran borrado?

salu2

AMD Sempron(tm) Processor 2600+ // VIA K8M800 // 1 Giga (PC3200 DDR SDRAM) // LITEON CDROM 52x // HP DVD Writer 300c // 80 Gb 5400rpm Hitachi // 80 Gb 5400rpm WD // Gabinete: Codegen 6097 (2 coolers) / PSU 400 Watts (Model 250XA1) // Genius Wireless TwinTouch Optical Office // GeForce4 FX 5500 nVidia 256mb + TV out // Samsung SyncMaster 551V // Flash Fire C/Vibrador // JBL Potenciados // Webcam: Genius // Epson Stylus CX3700 // VIA Rhine II Fast Ethernet Adapter

Entry Level

ramta

entradas: 67

12:02 05/10/2006

19

Les aviso que pude "solucionar" el problema
era el disco esclavo que esta con errores
y no puede ingresar en el sistema de windows
asi que formatee la maquina y empece desde cero (igual habia backups de todo)

Ente a la pagina de de mi disco WD, pero no pude encontrar ninguna herramienta de reparacion
me podrian dar una mano con esto?
es un Western Digital – 80 Gigas – WD800BB-88JHCO

Desde ya mil gracias por la mano que me dieron

AMD Sempron(tm) Processor 2600+ // VIA K8M800 // 1 Giga (PC3200 DDR SDRAM) // LITEON CDROM 52x // HP DVD Writer 300c // 80 Gb 5400rpm Hitachi // 80 Gb 5400rpm WD // Gabinete: Codegen 6097 (2 coolers) / PSU 400 Watts (Model 250XA1) // Genius Wireless TwinTouch Optical Office // GeForce4 FX 5500 nVidia 256mb + TV out // Samsung SyncMaster 551V // Flash Fire C/Vibrador // JBL Potenciados // Webcam: Genius // Epson Stylus CX3700 // VIA Rhine II Fast Ethernet Adapter