Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

AYU: problema con nero 9 Error al grabar cds

No hay Etiquetas
Entrada
High End Level

agustin2004

entradas: 973

23:48 07/11/2008

1

bueno al erro anterior que nero no reconocia los cds vacios lo actualice a la ultima version y ahora cuando termino de grabar un cd el cual le pongo que finalize la secion me arroja el siguiente error:

Error de fijacion de sesion.
generando el siguiente mensaje de error: http://rapidshare.com/files/161676662/Log.txt.html

lo mismo ocurre con la otra grabadora

Midle End Level

andrew.07

entradas: 146

00:23 08/11/2008

2

postea la foto en un hosting de fotos ej: imageshack.
jaj no es por vago es que estoy usando el rapidshare y no hay ganas de esperar 15 minutos para la prox descarga o en lo ilegal apagar y prender el modem ja

saludos

PD: proba usando el nero 6 . ese no te va a fallar nunca jaja

High End Level

agustin2004

entradas: 973

00:33 08/11/2008

3

encontre la solucion y el error surge al grabar en modo track at once. tengo que poner disc at once el tema es que por defecto te pone modo TAO
igual me gustaria saber como se arregla porque uso mucho el nero.

Cita Iniciado por andrew.07
Ver Mensaje
postea la foto en un hosting de fotos ej: imageshack.
jaj no es por vago es que estoy usando el rapidshare y no hay ganas de esperar 15 minutos para la prox descarga o en lo ilegal apagar y prender el modem ja

saludos

PD: proba usando el nero 6 . ese no te va a fallar nunca jaja

es un txt de 3 hojas maso menos

Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

00:39 08/11/2008

4
Cita Iniciado por andrew.07
Ver Mensaje
postea la foto en un hosting de fotos ej: imageshack.
jaj no es por vago es que estoy usando el rapidshare y no hay ganas de esperar 15 minutos para la prox descarga o en lo ilegal apagar y prender el modem ja

saludos

PD: proba usando el nero 6 . ese no te va a fallar nunca jaja

El archivo es un TXT… no se puede subir a un banco de imágenes…

Código:
11:29:10 p.m.	#130 SPTI -1176 File SCSIPassThrough.cpp, Line 215
	CdRom0: SCSIStatus(x02) WinError(0) NeroError(-1176)
	CDB Data:   0x51 00 00 00 00 00 00 00 20 00 00 00
	Sense Key:  0x05 (KEY_ILLEGAL_REQUEST)
	Sense Code: 0x72
	Sense Qual: 0x03
	Sense Area: 0x71 00 05 00 00 00 00 0E 00 00 00 00 72 03
	Buffer x056b55c0: Len x20

11:29:10 p.m.	#131 CDR -1176 File ThreadedTransferInterface.cpp, Line 1175
	Session fixation error
	D: PIONEER DVD-RW  DVR-112D

11:29:10 p.m.	#132 Text 0 File DVDPlusDualLayer.cpp, Line 1424
	SetDriveCaps: Set LAST LBA of layer 1 to 0

11:29:10 p.m.	#133 Phase 38 File dlgbrnst.cpp, Line 1767
	Burn process failed at 40x (6.000 KB/s)

Creo que la parte "importante" es esta… Probá de grabar a menor velocidad, estás a 40x
Leí por ahí que puede ser un error del láser que se puede llegar a arreglar con un update de firmware… pero si te pasa con dos grabadoras distintas entonces esto no puede ser, probá de grabar a menor velocidad.
En mi experiencia nunca tube buenos resultados grabando a máxima velocidad, y el Nero me trajo errores de grabación ultimamente, los que por ejemplo no tube con ultraiso.