Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Alguien me puede decir que estoy haciendo mal?

No hay Etiquetas
Entrada
Extreme Level

okorn

entradas: 2065

20:53 01/06/2008

1

Buen dia!

Tengo alto problema con el interné.
El tema es asi:
Tengo dos PCs (A y B).

La PC A esta conectada a internet, con Arnet. Y comparte internet con la PC B a través de una segunda placa de red.

PC A:
Conexión de área local 2: Compartido
Conexión de área local:
IP: 192.168.0.1
Mascara subred: 255.255.255.0
Puerta de enlace: 192.168.0.1
El resto libre

PC B:
Conexión de área local 2:
IP: 192.168.0.2
Mascara subred: 255.255.255.0
Puerta de enlace: 192.168.0.1
Servidor DNS preferido: 192.168.0.1

El tema ahora…parece que hay un conflicto en la PC A con las dos conexiones.
El tema es que cuando habilito la Conexion de area local automaticamente pierdo el internet, osea la Conexión de area local 2 deja de funcionar.
Y si deshabilito la Conexión de area local la Conexión de area local 2 vuelve a la normalidad y todo anda joya.

La PC A tiene el Windows XP recien instalado..asi que no creo que se trate de algun problema de OS.

Bueno espero que sepan ayudarme ya que la PC B es la mia y no puedo estar si internet.

Desde ya muchas gracias!!

Hardcore Extreme Level

Chilanpi

entradas: 3553

21:07 01/06/2008

2

¿Qué modem te dieron los de Arnet?

Salu2

Extreme Level

okorn

entradas: 2065

21:26 01/06/2008

3

DSL 305EU

El tema es que antes anduvo

Ahora tamos peor…el mobo no me reconoce la placa de red xd
En cualquier momento la tiro por la ventana!!

Pero es un problema menor…

Hardcore Extreme Level

Chilanpi

entradas: 3553

22:54 01/06/2008

4

ese aparato es router… porque no lo configurás con un switch y listo.

Salu2