Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Adobe Premiere

No hay Etiquetas
Entrada
Hardcore Extreme Level

nerdo

puerto madryn chubut

entradas: 4178

11:51 07/03/2008

1

hola el otro dia instale el premiere o mejor dicho hice el intento y me salto un cartelito diciendo q no cumplo los requisitos minimos y q verifique la compatibilidad para la extencion SSE 2 de la cpu… en realidad sera q mi cpu no se lo aguanta?

plataforma dragonelo dragone parte 1review VIZIO VL420Mreview GUILD WARS

bayer saludos a tu hermana

*cristian* "pero cuando llueve se ve un mushroom que se asoma de atras del placard xD! ahora se marchito"

[SIGPIC][/SIGPIC]

Extreme Level

sfavale

entradas: 1686

12:18 07/03/2008

2

Usa mucho procesador el Premiere para renderear, es muy posible que no sea compatible con tu XP…

Busca los requerimientos minimos…

Sino buscate una version ams vieja… la 6.5 por ejemplo…

Hardcore Extreme Level

Ukyo

.

entradas: 4393

13:32 07/03/2008

3

No. Los Athlon XP no tienen extensiones SSE2.

The following is a list of CPUs that implemented IA-32 after SSE2 was developed, but that did not implement SSE2:

* AMD CPUs prior to Athlon 64, including all Socket A-based CPUs
* Intel CPUs prior to Pentium 4
* Via C3
* Transmeta Crusoe

http://en.wikipedia.org/wiki/SSE2