Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

¿Problemas de conectividad?

No hay Etiquetas
Entrada
Midle End Level

EnriqueMG

entradas: 267

23:51 24/01/2008

1

Holas!

Desde hoy a la tarde no puedo acceder a la mitad de los sitios que quiero ver… Directamente tengo una pantalla en blanco.

¿Alguien más tiene este problema? Si es así puede ser un problema de conectividad del ISP (el mio es Speedy), un enlace caído o algo similar.

La verdad me llama mucho la atención, porque estas cosas nunca se extienden tanto sin encontrar noticias…

High End Level

sinapodo

entradas: 597

23:55 24/01/2008

2

Exactamente, es de la línea de Speedy y me está pasando lo mismo, me quiero matar, a un amigo tambien, si alguien sabe algo, por favor ayuda, ni idea cuando puede terminar…
Saludos

"Pasa que para enamorar a una mujer hay q estar bien anímicamente y sin una mujer yo nunca estoy bien"
Midle End Level

EnriqueMG

entradas: 267

23:59 24/01/2008

3

Bueno, entonces con esto confirmamos que son los de Speedy…

La verdad, que desastre… Yo no se como hay tanta falta de seriedad en el mercado argentino. Todas las empresas son una basura.

High End Level

sinapodo

entradas: 597

00:03 25/01/2008

4

Y si, es así, q le vamos a hacer, ademas pensá q la mayoría son empresas extranjeras q ponen filiales acá, tenemos menos industria nosotros!!!

"Pasa que para enamorar a una mujer hay q estar bien anímicamente y sin una mujer yo nunca estoy bien"
Hardcore Extreme Level

Zerus

entradas: 4280

01:33 25/01/2008

5

A mi hoy arnet , me andubo para OGT a la mañana , hasta eso de las 12 , conectaba 2 minutos y despues se desconectaba y esto nunca me paso con arnet

Moderador

DJ_Rufa

Argentina

entradas: 5191

01:44 25/01/2008

6

Muchachos, les aclaro que esto tambien me estuvo sucediendo a mi con mi ISP (UolSinectis), aunque en mi caso se soluciono con reiniciar el router. No se si habra sido por lo mismo, pero tiro el dato por las dudas. Saludos.

Midle End Level

supernau

entradas: 443

09:33 25/01/2008

7

Les confirmo que tambien ocurre con Telecentro, y por lo que averigue y me dijieron en atencion al cliente, estan teniendo problemas con servidores telecom nacionales, realizen un tracert a alguna pagina para fijarse el tiempo de respuesta – a mi no me baja de 300 ms en servidores telecom.


Extreme Level

Kristian99418

entradas: 1025

10:59 25/01/2008

8

Otro por acá… tengo Speedy y desde ayer no puedo entrar a la mayoría de los sitios, me aparece la página en blanco .

PANUKEKO aparecééééé!!!

Se viene… se viene… la… nueva firma
High End Level

sinapodo

entradas: 597

14:16 25/01/2008

9

YA SE COMO RESOLVERLO!!! Tienen q bajarse el programa TCP OPTIMIZER de la pagina de speedy (atencion al cliente/soporte tecnico/problemas con DSL/conecta y no navega/la ultima solución donde dice ajustar/lean el texto q en una dice donde bajar el programa), lo instalan, ponen aplicar configuración óptima, reinician, resetean el modem y conectan, listo!
Espero q les sirva
Saludos

"Pasa que para enamorar a una mujer hay q estar bien anímicamente y sin una mujer yo nunca estoy bien"
Extreme Level

Kristian99418

entradas: 1025

16:20 25/01/2008

10
Cita Iniciado por sinapodo
Ver Mensaje
YA SE COMO RESOLVERLO!!! Tienen q bajarse el programa TCP OPTIMIZER de la pagina de speedy (atencion al cliente/soporte tecnico/problemas con DSL/conecta y no navega/la ultima solución donde dice ajustar/lean el texto q en una dice donde bajar el programa), lo instalan, ponen aplicar configuración óptima, reinician, resetean el modem y conectan, listo!
Espero q les sirva
Saludos

Ojo que a partir de las 14 hs. la conexión volvió a la normalidad. Por lo menos a mí .

Saludos .

Se viene… se viene… la… nueva firma