Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Buffer Overflow error

No hay Etiquetas
Entrada
Nuevo miembro

Tank

entradas: 2

02:23 02/06/2009

1

hola, a ver si alguien sabe como solucionar esto, al rato de estar jugando me sale
"buffer overflow" y me desconecta del servidor.

tengo una geforce 9600 gt 512mb, 2gb de ram y phenom 3 x 2,30 ghz

ya probe con otros drivers de video pero nada, siempre me pasa lo mismo, se empieza a laguear de a poco hasta que sale ese error, si alguien puede ayudar gracias.

Midle End Level

elFedex

entradas: 126

11:49 06/06/2009

2

bueno ya por lapc sabes que no es fijate si isntaleste bien todo, por que varia gente tiene errores por instalar malç

saludos

Hago firmas y avatares, cualquier cosa pedir en el post " Hago firmas y avates " saludos

Nuevo miembro

Tank

entradas: 2

12:02 06/06/2009

3

esta todo bien instalado, el error es buffer overflow in net message, y note que pasa cuando varios estan hablando con el mic, aparentemente es algo con el router linksys, actualice el firmware del router , abri todos los puertos y hasta ahora no me lo hizo mas, parece que era eso nomas, gracias por responder

Midle End Level

Nykoz

entradas: 175

20:34 06/06/2009

4

Perfecto ! Porblema arreglado

Dual core E5200 OC 3.8 + Xigmatek S1283 – P45Diamond -Geforce 9800GT XFX – CZ 1333mhz DDR3 2x2gb 1333MHZ – X-FI Xtreme Audio Creative 2, Divoom Revo 3 2.1 – LG LCD Flatron W2243S – Colermaster 550w