Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

tengo un virus?

No hay Etiquetas
Entrada
Midle End Level

DARKGAMER

entradas: 240

18:19 03/06/2007

1

holas desde hace unos dias tengo un problema con la pc cuando juego al splinter cell 3 o test drive unlimited la makina se me tilda unos segundo y despues se me reinicia lo raro es q esta pc no esta conectada a internet (solo la uso para jugar los juegos q compro) en mi otra pc teste los juegos con el antivirus pero no encontro nada asi q no c q hacer mis amigos dicen q puede ser un virus pero los antivirus no lo detectan (y eso q el antivirus esta al dia)como ago para saver la causa d los reseteos ?

Extreme Level

fabianX

entradas: 1452

19:30 03/06/2007

2

mm…….habra que hacer un prueba y error.

reinstala windows, sino pasa nada, reinstala tus juegos comprados y ve que asa previamente usando un buen antivirus como karsperky.

si al momento de reinstalar windows te pasa lo mismo es probable que sea de algun driver o del hard, no se pienso yo (queno tengo hoy tantas ganas de pensar )

Midle End Level

stellar

entradas: 336

21:41 03/06/2007

3
Cita Iniciado por DARKGAMER
Ver Mensaje
holas desde hace unos dias tengo un problema con la pc cuando juego al splinter cell 3 o test drive unlimited la makina se me tilda unos segundo y despues se me reinicia lo raro es q esta pc no esta conectada a internet (solo la uso para jugar los juegos q compro) en mi otra pc teste los juegos con el antivirus pero no encontro nada asi q no c q hacer mis amigos dicen q puede ser un virus pero los antivirus no lo detectan (y eso q el antivirus esta al dia)como ago para saver la causa d los reseteos ?

no se q windows tenes, pero por las dudas proba restaurar sistema a un punto anterior donde todo andaba bien, a ver si con eso se soluciona

…deeper than the deepest Cousteau would ever go…

Hardcore Extreme Level

74205

entradas: 3608

12:44 04/06/2007

4

solo en esos juegos o en otros mas??

no tendras un sobrecalentamiento del CPU?

Extreme Level

Deftones

entradas: 1323

13:11 04/06/2007

5

O una fuente defectuosa??

Midle End Level

DARKGAMER

entradas: 240

03:51 06/06/2007

6

prove lo de restaurar sistema pero no funciono
como ultima opcion voy a formatear es q estoy muy avanzado en varios juegos y no kiero perder los progresos :P
si al parecer solo en estos juegos estos fueron los ultimos q carge.la temperatura del cpu en el setup era de 28 ºc
estos son los voltages q muestra el setup
vcore 1.41
3.3v 3.30
5v 4.98
12v 11.85
la fuente es vitsuba COL-55-B-PFC

Entry Level

Piquinikis

entradas: 69

09:09 06/06/2007

7

Proba los driver de video, reinstalalos por las dudas sino fijate los rpm del cooler del micro q no este muy lento y eso haga levantar temp, sino puede estar levantando temperatura la placa de video… no te aparece una pantalla azul antes de reiniciar la pc???

Esto es por vos Piki !

Midle End Level

DARKGAMER

entradas: 240

16:26 06/06/2007

8

voy a probar lo de los driver y me voy a fijar lo rpm del cooler del micro y de la placa de video.
lo mas extrano es q no aparece el panatallaso azul y ni el algun otro d no enviar es lo q mas me desconcierta ecima a los juegos los teste con antivirus avg y no encontro nada y eso q lo tengo actualizado

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

16:38 06/06/2007

9

Hola. Fijate pasarle un anti-spyware (AVG) Por otro lado podes salvar en un CD las partidas guardadas y despues lo seguis desde la ultima vez que lo salvaste. Esto es a nivel soft….pero tambien puede ser hard como te dijeron los chicos, pero primero lo primero. Saludos.

Cada minuto que pasa es otra oportunidad para cambiarlo todo.