Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

error en NOD32 Scanner

No hay Etiquetas
Entrada
Nuevo miembro

gitan

entradas: 42

16:38 23/07/2007

1

Hola a todos, he instalado el nod32 en la version 2.7 y la 2.5 y en ambas me tira un error en el nod scanner

NOD32 – on-demand scanner ha detectado un problema y debe cerrarse.

no se me ocurre que puede ser….Dde ya les agradeceria me den una mano

Gracias totales

Moderador

DJ_Rufa

Argentina

entradas: 5191

19:13 23/07/2007

2

Virus? Fijate de pasarle alguna antivirus online (tipo el panda) o algun antivirus en su version portable desde un cd (obviamente actualizado). Saludos.

Extreme Level

Rudolf97

entradas: 1544

20:21 23/07/2007

3

¿En modo a prueba de fallos tampoco anda?

Midle End Level

El0s0

entradas: 480

14:57 25/07/2007

4

a mi me paso, no es si es lo mismo q a vos, en una pc lo instale y cuando queria scannear algo tiraba error y no escaneaba nada…. le instale el bitdefender jaja, solucion no le encontre.

De ultima instalale otro antivirus.
Saludos.

Midle End Level

kabezont

entradas: 402

15:13 25/07/2007

5

Tuve ese error unas tres veces; en dos computadoras diferentes; y con versiones diferentes del NOD -como para no achacar las causas a un punto específico-

En el caso de una notebook; al parecer se generaba un conflicto al iniciar el controlador del adaptador wireless integrado. Al desactivar dicho controlador, el antivurs arrancaba normalmente.

En la Pc de escritorio, el problema se presentó dos veces, sin que pueda determinar la causa.

De todos modos, en ambos casos la única solución que encontré fue desinstalar y reinstalar el antivirus. Previamente, revisé el msconfig, configuración avanzada del programa, cambios realizados en el registro por tune up utilities…. y cero indicios de haber afectado al módulo AMON -monitor del sistema de archivos de NOD32-

Cuando pasaste de una versión a la otra: ¿desinstalaste la primera?, ¿o simplemente actualizaste?