Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[CONSULTA] Samsung x486… no tengo linea

No hay Etiquetas
Entrada
Midle End Level

Dante's Inferno

entradas: 368

16:26 09/09/2008

1

bueno, esto es asi… voy a tratar de resumirlo…

hace unos meses ya, que me viene pasando esto… como por arte de magia, si tengo señal es un dia de fiesta; sino, puede estar semanas sin señal y estoy pagando al cuete… resulta que se me dio por intentar apagando y prendiendo y una vez agarro… nefasteado por estas artimañas que tengo que hacer, me voy a movistar… una persona agradable me dice "mira, puede ser la bateria… pero tengo que ingresartela a servicio y te cobran la hoja de presupuesto solo para que te digan 'es la bateria' y no da…"… me pongo a buscar otros equipos y le clave la mirada a un nokia (es para mi vieja, asique sin tanto chiche)…

ahora, la cuestion es la siguiente… es asi como me dijo el tipo? es la bateria? o pago y que me revisen el equipo? porque no se que hacer… yo por mi lo cambio… pero mi vieja quiere una solucion antes de tirar plata (y tiene la razon)

no se que hacer… que me pueden decir uds que es el problema?

"Un hombre libre de elegir entre dos manjares igualmente distantes de él y que exciten del mismo modo su apetito, moriría de hambre antes de llevarse a la boca uno de ambos"

- La Divina Comedia
Dante Alighieri
Midle End Level

maynat

entradas: 218

16:34 09/09/2008

2

Si conoces a alguien que tenga el mismo cel cambiale la bateria a ver si funciona, porque es verdad ni da pagar por un servicio tecnico que podrias hacer en 2 seg