Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con Samsung S5320

No hay Etiquetas
Entrada
Midle End Level

Zombie777

entradas: 122

13:34 02/09/2010

1

Muy buenas, me esta pasando algo que no recuerdo si sucedia desde un principio, la cuestion es que cada vez que entra una llamada el sonido que tengo asignado a la misma, suena con volumen bajo durante 2 segundos y luego sube al volumen que yo especifique para el ringtone

Probe con otros sonidos y hace exactamente lo mismo

Si alguien tiene idea, se lo agradeceria mucho

Zombie

Intel i7 860 @ 3.6 + CM Hyper 212+ – P7P55D Pro – 2x2 G.Skill 1600 Ripjaws – 2x320 WD Caviar Blue + 750 WD Caviar Black + WD Caviar Green 1TB – XFX ATI Radeon HD 5850 – Asus Xonar D2 – PC Power & Cooling 750 S75QB – Scythe Kaze Server – Lian Li PC-B25F – Dell S2409W
Me gusta mezclar el ROJO con el VERDE (soy Portugues)
Midle End Level

pabwas

Capital Federal

entradas: 456

21:25 02/09/2010

2

Hola. Tal vez hayas tocado en las configuraciones de sonido el "tipo de ring" / "tipo de llamada" o similar y de la opcion "ring" lo pusiste en "Ascendente".

Saludos.

PAB

Desktop: Commodore SP 5220-VB (AMD Athlton 64 X2 5200+ / Asus M2A-VM / 1GB RAM DDR2-533 Kingston / HDD Samsung 200GB + Carry 80GB WD / Gigabyte G-Force 8500GT 512MB / LDC Viewsonic VG1921-vm

Laptop: Dell Inspiron 1525 G20 (Intel Dual Core T2390 Merom-1M / 1GB RAM DDR2-667 / HDD WDC 120GB / DVD-RW Samsung / Intel GMA X-3100 320MB / HDMI)

Movil: iPhone 4 32GB

Handheld: Palm TX (Intel Xscale 312Mhz / 128MB RAM / WiFi / IRDA / BT / Keyboard)

Midle End Level

Zombie777

entradas: 122

11:00 03/09/2010

3
Cita Iniciado por pabwas
Ver Mensaje
Hola. Tal vez hayas tocado en las configuraciones de sonido el "tipo de ring" / "tipo de llamada" o similar y de la opcion "ring" lo pusiste en "Ascendente".

Saludos.

Gracias por tu respuesta, pero en las opciones del cel esa opcion la tengo desactivada e igualmente lo sigue haciendo.

Intel i7 860 @ 3.6 + CM Hyper 212+ – P7P55D Pro – 2x2 G.Skill 1600 Ripjaws – 2x320 WD Caviar Blue + 750 WD Caviar Black + WD Caviar Green 1TB – XFX ATI Radeon HD 5850 – Asus Xonar D2 – PC Power & Cooling 750 S75QB – Scythe Kaze Server – Lian Li PC-B25F – Dell S2409W
Me gusta mezclar el ROJO con el VERDE (soy Portugues)