Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Variacion de velocidad de bajada

No hay Etiquetas
Entrada
Nuevo miembro

Zaffa

entradas: 47

21:57 02/10/2010

1

Hola tengo un problema:

Cuando descargo algo tengo una variación de velocidad de bajada

Ej: El promedio es 50 o 60 kb/s. El maximo es 300 kb/s. Y el minimo es 3 kb/s.

Tambien puede ser que este bajando con 300kb/s y de repente baja a 3kb/s

Descargo con Jdownloader y y probe con Megaupload.

Tengo Telmex por Fibra Optica y me estan dando 1Mega

Que puedo hacer para q baje constantemente a 200kb/s o 300kb/s???

/ Procesador: AMD Phenom II 945 x4 @ 3.00Ghz / PSU: OCz SxS 600w / Memoria RAM: 2x OCz Gold Edition 2Gb @ 800Mhz / Motherboard: ASUS M4N78 PRO / Disco Duro: WD Caviar Blue 320Gb / Lectograbadora: LG DVD/CD x22 / Gabinete: Sentey RJA 237 / Placa De Video: ATI Radeon HD 5770 1Gb Sapphire Vapor-X / Monitor: LG W2243s 22" /
Hardcore Extreme Level

makecba

entradas: 4372

22:17 02/10/2010

2

Bajar de otro lado, no bajar en horarios pico, probá con un torrent a ver a cuanto baja constante…

Nuevo miembro

Zaffa

entradas: 47

22:27 02/10/2010

3

Ok veo como baja de un torrent y lo de horarios picos no creo porque descargo a la noche y de otro lado no se.

EDIT: baja constante a 30 kb/s

/ Procesador: AMD Phenom II 945 x4 @ 3.00Ghz / PSU: OCz SxS 600w / Memoria RAM: 2x OCz Gold Edition 2Gb @ 800Mhz / Motherboard: ASUS M4N78 PRO / Disco Duro: WD Caviar Blue 320Gb / Lectograbadora: LG DVD/CD x22 / Gabinete: Sentey RJA 237 / Placa De Video: ATI Radeon HD 5770 1Gb Sapphire Vapor-X / Monitor: LG W2243s 22" /
Hardcore Extreme Level

pabloc74

entradas: 18123

23:49 02/10/2010

4

el tema de los torrents para que baje a la maxima velocidad es que tiene que ser de una pagina privada, sino por lo general no utiliza todo el ancho de banda

Nuevo miembro

Zaffa

entradas: 47

15:38 03/10/2010

5

Pero q puede ser la variacion de velocidad?
bajo por mediafire o megaupload

Medifire puede llegar a los 500 kb/s y Megaupload 300 kb/s

Probe descargando por el navegador y pasa lo mismo

/ Procesador: AMD Phenom II 945 x4 @ 3.00Ghz / PSU: OCz SxS 600w / Memoria RAM: 2x OCz Gold Edition 2Gb @ 800Mhz / Motherboard: ASUS M4N78 PRO / Disco Duro: WD Caviar Blue 320Gb / Lectograbadora: LG DVD/CD x22 / Gabinete: Sentey RJA 237 / Placa De Video: ATI Radeon HD 5770 1Gb Sapphire Vapor-X / Monitor: LG W2243s 22" /
Moderador

NetZ

Capital Federal

entradas: 8454

16:02 03/10/2010

6

Por lo q veo el problema se centra en las variaciones drásticas en la tasa de transferencia, pero te pasa desde cualquier fuente o puntuales como los torrents donde hay varios factores q podrían limitarte (hasta los puertos)?? Si bajas algo de la web de telmex anda bien? como para saber si no tenes algun problema en el cableado, si bien tienen un buen mallado los cables coaxil no sería la primera vez q alguien se queja por problemas de interferencia. Tenes perdida de paquetes?
Saludos

Nuevo miembro

Zaffa

entradas: 47

14:06 04/10/2010

7

Perdidas de paquetes????

/ Procesador: AMD Phenom II 945 x4 @ 3.00Ghz / PSU: OCz SxS 600w / Memoria RAM: 2x OCz Gold Edition 2Gb @ 800Mhz / Motherboard: ASUS M4N78 PRO / Disco Duro: WD Caviar Blue 320Gb / Lectograbadora: LG DVD/CD x22 / Gabinete: Sentey RJA 237 / Placa De Video: ATI Radeon HD 5770 1Gb Sapphire Vapor-X / Monitor: LG W2243s 22" /
Moderador

NetZ

Capital Federal

entradas: 8454

14:11 04/10/2010

8

Lo puse en google y los primeros resultados ya eran bastante claros al respecto…

google it

Midle End Level

love_machine

Sorongos

entradas: 178

16:16 04/10/2010

9

Vos sabes que me pasa lo mismo con el jdownloader… estoy empezando a creer que es el programa…

De torrent bajo siempre al maximo, estoy registrado en Demonoid, si bien no es lo mejor, por ahora voy encontrando lo que me interesa.

Y para el que le interese, esta abierto Demonoid para registrarse, es temporal como sabran, asi que apurense

High End Level

hurling

entradas: 966

18:02 04/10/2010

10

Medio off, pero tanto en el laburo como en casa a veces no se cargan las pages y hay que darle f5 para que arranque (en casa cooperativa por fibra optica y en laburo speedy) a alguno les paso algo similar ?

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

18:20 04/10/2010

11
Cita Iniciado por hurling
Ver Mensaje
Medio off, pero tanto en el laburo como en casa a veces no se cargan las pages y hay que darle f5 para que arranque (en casa cooperativa por fibra optica y en laburo speedy) a alguno les paso algo similar ?

aca tenes toda la data hurling, es un foro que antes se llamaba speedyapesta, y si hay algun rumor sobre la inoperancia de telefonica siempre lo vas a encontrar ahi.. o si solucionan problemas, etc… ya tienen un thread abierto al respecto

http://www.bandangosta.com.ar/index….ic,5194.0.html

y un par de post de los que figuran ahi explican bien el problema

Hola todos, me acabo de registrar en el foro para compartir un poco de info.

Antes que nada, quiero decir que hasta hace 15 dias era uno de los pocos afortunados usuarios de speedy que no habia tenido problemas con el servicio. Mas alla de algun limite de descarga por connecion internacional(50 KB/s aprox.), nada de mayores complicaciones.

A mediados de septiembre empezaron los problemas de navegacion. En un comienzo pense que se trataba de un problema con el modem, ya sea de hard o configuracion. Primero probe el speedtouch 330(usb) que me dio tasa hace unos 5 anos cuando instale el servicio. Le siguio un Edimax 7084 modem/router, y por ultimo, mi configuracion actual, un Cisco 1801 con modem POTS Alcatel integrado. Pero el problema se presenta con todos los equipos.

Ademas, por la cantidad de usuarios afectados, claramente no es un problema de las lineas. Mis valores el modem:

Citar
Capacity Used: 51%
Noise Margin: 23.5 dB
Output Power: 16.5 dBm
Attenuation: 30.0 dB

Descartado eso, necesariamente el problema estaba en la red de tasa o alguno de sus upstream. Aunque tambien tenia problemas cuando navegaba sitios dentro del mismo AS, por lo que evidentemente es un quilombo de la red de telefonica.

Luego analizar un poco el trafico con un packet sniffer, saque estas conclusiones:
1-No es un problema con los DNS.
2-Solo se afecta el trafico TCP, puerto 80(HTTP).
3-No afecta a trafico HTTPS, ej : webmail, homebanking, etc.
4-No afecta P2P.
5-LOS PROXIES DE SPEEDY ANDAN COMO EL ORTO!!

El proxy que esta afectando a mi zona es un Blue Coat, IP:200.63.157.190

Resumiendo un poco, el problema esta cuando se intenta establecer una conexion TCP con algun sitio HTTP, se recibe un RESET de la conexion, provocando la caida de las misma y que el navegador nos muestre " Imposible mostrar la pagina" o "Unable to connect". Aparentemente, el problema es mas apreciable en sistemas del tipo UNIX; ej:linux,mac,BSD,etc, que con Windows debido a la forma que manejan el protocolo.

blablabla de un tracert

Espero que la data le sea de ayuda para entender un poco mejor lo que pasa, y sobre todo que telefonica arregle esta cagada que se mandaron.
Saludos a todos!

Hola a todos/as

Llegué hasta aquí con el mismo problema pasando por los tres foros:

http://www.bandangosta.com.ar/index….ic,5194.0.html
http://www.ubuntu-es.org/node/141722
http://www.macusergroup.com.ar/foro/…ad.php?t=28834

Como pueden ver leyéndolos, todos tenemos el mismo problema.
No toquen los DNS, ni los MTU, ni nada de sus sistemas,
el problemas es de ELLOS.

Como a otros usuarios, después de pasar el filtro del primer operador
que responde en el servicio técnico de speedy, llegué al "especialista"
de Linux, MAC y otros derivados de Unix, y me confirmó que el problema
surge a partir de un cambio de configuración realizado por ellos y que
NO SABEN CUAL ES LA FALLA (textual dicho por dos técnicos distintos)

El problema afecta muy poco (o casi nada) a los sistemas Windows
con lo cual es muy poco probable que consigamos que nos "den bola"
a menos que hagamos mucho, pero mucho reclamo, ya que no se si llegamos
a representar un 5% de usuarios, y encima el problema no se dá en todas
las centrales (en mi oficina también tengo speedy y usándolo con las
mismas notebook que en mi domicilio, el problema NO aparece)

Estoy posteando esto en los tres foros al mismo tiempo…

Habrá alguna forma de juntarnos y hacer un reclamo colectivo???

Ideas, sugerencias….?

Es de un flaco que no usa windows, pero la confirmacion de que ellos tocaron algo y la cagaron esta. Asi que solo resta esperar a que lo arreglen.. pero igual es raro, porque normalmente si hay algun problema, a la semana lo tienen arreglado.. pero ahora estos inoperantes vienen con este problemita hace como un mes ya pareciera. No quiero acordarme en la epoca en la que la salida internacional estaba capada y era un calvario andar por sitios extranjeros, pero ahora esto de que se te resetean las paginas mientras estan cargando, es un dolor de 00.

Espero que el rumor que se corre, que en realidad esto esta pasando porque estan haciendo inversiones en la infraestructura y tienen todo configurado para la mierd* sean verdad (ya que es algo posible, dado el bolonqui de fibertel, en caso de que tengan que absorber 1.5 millones de usuarios), porque si hace un mes que estan con este problema, por una mala configuracion de parte de ellos… es una clara indicación de que la ineptitud e inoperancia de telefonica acaba de batir records. Espero que se solucione rapido porque personalmente me tiene las bolas por el piso esto.

————————-

Cita Iniciado por Zaffa
Ver Mensaje
Hola tengo un problema:

Cuando descargo algo tengo una variación de velocidad de bajada

Ej: El promedio es 50 o 60 kb/s. El maximo es 300 kb/s. Y el minimo es 3 kb/s.

Tambien puede ser que este bajando con 300kb/s y de repente baja a 3kb/s

Descargo con Jdownloader y y probe con Megaupload.

Tengo Telmex por Fibra Optica y me estan dando 1Mega

Que puedo hacer para q baje constantemente a 200kb/s o 300kb/s???

telmex trabaja sobre la red de tasa… es decir, telefonica te esta brindando el servicio, telmex solo pone la cara. Si hay algun otro usuario de speedy con problemas similares a los tuyos, podes sentirte seguro que no es algo que este mal configurado de tu parte… De ultima hace un reclamo a ver que te dice telmex… te pasa esto incluso con los test de velocidad? Te fluctuan siempre, como te fluctuan las descargas?

Es normal que megaupload te ande "lento" a veces, ahora bien, fijate si con un torrent lleno de seeds como una distro de linux te anda igual.. si se te clava la descarga al mango de lo que tu conexion da (que por lo que parece es 500 o 300kb/s) entonces el problema no viene de ahi…

en definitiva, es medio raro lo tuyo, porque podes bajar a 5 megas casi (500 kb/s) 2.5 megas (300kb/s), 0.5 mb (60kb/s) lo que no concuerda con lo que tenes contratado (1 mega, o 128 kb/s teoricos, normalmente se ven 115 o 120)… te pusieron un perfil liberado supongo, entonces el modem te sincroniza a la maxima velocidad que puede.. lo que te deja una linea con un SNR por el piso, y ahi cuando se te corta, te baja a esos miserables 3 kbps… otra explicacion no se me ocurre, si fuera vos, llamaria a telmex para que hagan algo porque esta mal configurada tu linea. Esta bueno tener la velocidad que tenes, pero a costas de que tengas estos problemas? No esta para nada bueno eso.

Si al hacer la prueba con el torrent te pasa esto, entonces una muy probable explicacion es la que te acabo de dar… o que tengas microcortes (que en definitiva, telmex solo te da la fibra optica, despues es todo el ADSL de telefonica donde esto pasa), que son nada mas ni nada menos que el modem perdiendo la conectividad a internet, pero no el sincronismo con la central (no se te apaga la luz ADSL pero no tenes conexion, no se si me explico).

Dos posibles explicaciones a tu problema, otra no se me ocurre…


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F