Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Tarjeta inalambrica

No hay Etiquetas
Entrada
Midle End Level

fqts

entradas: 108

13:02 12/10/2012

1

Muy buenas:

Mi problema es el siguiente, tengo un ordenador conectado
por cable al router normal de telefónica, el caso es que me han regalado un
ordenador muy viejo de una oficina pero que lo voy a tener aunque sea solo para
ver un poco internet en otra habitación.

 

Pues bien le he comprado una antena de esas por usb para
poder conectarme por wifi.

Al instalarla la verdad es que me esta resultando un
calvario, la antena que he comprado es esta: http://www.tp-link.es/products…..200ND#spec.

 

Para empezar yo no entiendo prácticamente nada de informática
pero siguiendo las instrucciones(esta todo en ingles), no parece muy difícil.

 

El caso es que cuando parece que lo he instalado del todo,
coje la señal del router y se ponen las rayitas en verde de que hay una señal “excelente”,
pero sale una bolita andando de derecha a izquierda y pone que esta “obteniendo
dirección de red” y después de un ratito haciendo eso sale un triangulo
amarillo con una exclamación negra encima.

Yo ya no se que hacer, pero me imagino que será alguna
chorrada ¿me podeis ayudar?

Gracias.

Midle End Level

fqts

entradas: 108

04:58 16/10/2012

2

¡¡SOLUCIONADO!!
Telefonica me ha cambiado la encriptacion de WEP a WAP y funciona de maravilla.