Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se me desconecta el ADSL

No hay Etiquetas
Entrada
Midle End Level

gera799

entradas: 183

21:56 02/12/2007

1

Bueno gente, tengo un problema que, hablando mal y pronto, me tiene los huevos llenos. Se me desconecta el router, no se que onda. Las lucecitas quedan prendidas como si estuviera conectado, pero no funciona. Hay momentos en que se desconecta cada 5 minutos y me jode bastante, porque no puedo jugar tranquilo ni dejar descargando nada. Tengo que reiniciar la conexion o el router y esperar que vuelva a conectar. Tengo Speedy 1mb con el modem-router Zyxel 660R-61C. Hace poco se me empezó a desconectar así tan seguido. Antes no se me desconectaba nunca. Es el router? Es mi máquina? Es Speedy? Bueno espero que me puedan ayudar, saludos.

High End Level

BiFa

entradas: 764

22:58 02/12/2007

2

Estoy 99% seguro que es por culpa de speedy, a mi me paso muchas veces lo mismo hay dias que no te podes conectar por mas de 15 segundos, a veeeces lograba conectarme un buen rato levantando el tubo del telefono…

Si llamas ni bola solo queda comerse el garron, tal vez unos dias vuelva todo a la normalidad.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:19 02/12/2007

3

che aka hay un forero que es de speedy ofrecio ayuda (si no me equivoco feo) preguntale a el panukeko creo que es…(yo y los nombres nos llevamos mal nunca le pego uno).
diria que es un 60% probable qeu sea la conexion que te provee speedy(gonzalez), 20% tu modem y 20% tu pc

Midle End Level

sebashf

entradas: 112

01:17 03/12/2007

4

Mira, proba si podes de conectar directo a la pc la conexion, osea si se te desconecta cada 1 hora y lo pones directo a la pc y pasa 1,30 hora… y no se te desconecto ya comprobas que es el router.. la pc es muy dificil que sea… mas que deshabilitar y habilitar la placa de red nocreo que puedas hacer… reiniciar para borrar elcache del dns.. perolo mas probable es que sea speedy… bueno slaudos y suerte..

Nuevo miembro

ramiro_faro89

entradas: 37

13:30 05/12/2007

5

A mi me pasa algo similar… tengo moden y router… conectada 4 maquinas y se cuelga y si no puedo entrar desde mi maquina para resetearlo es porque se tildo … y tengo que ir a la oficina de mi viejo que esta al lado de mi casa y resetear todo… pero las luces siguen prendidas y eso si! esta caliente a full y con este calor peor… creo que puede ser eso… pero como en unos meses seguro me mudo y voy a tener internet para esta pc o 2 no me preocupa.

igual… puede ser otra cosa de porque se tilda? para mi es el calor x que en invierno no lo hace!

Intel E8400 + Ultima 90 / Gigabyte GA-EP45-UD3R / Msi Rx3870 OC / Hd 320GB Samsung 16Mb / Gskill 2x1Gb 800Mhz / VTB Master Black / PowerCooler TypeR / LCD Samsung 932nPlus / Sony HT-DDW685

Extreme Level

Neonahu

Buenos Aires

entradas: 2097

20:11 05/12/2007

6

Hola…el modem que tenes es USB? Porque yo tenia ese problema, se me desiscronizaba el modem de la central del ISP y no tenia inet…tonces tenia q esperar a que agarre señal cuando se le cante…tonces me cambiaron el modem USB por uno ethernet que tienen mas alcance (ya que si estas a mas de 3000 metros de la central el usb palma) y nunca mas tuve problemas…

Extreme Level

Aiyoros

entradas: 2811

20:48 05/12/2007

7

Aca te pueden ayudar
Me resolvio el problema que tenia

Mis Reveiws
Saitek P2600 Rumble

We´re not Iron Maiden we´re not fron England, we are Sonata and we come from Finland! m/

Midle End Level

gera799

entradas: 183

23:42 09/12/2007

8

No, el router es el ethernet que es igual al usb pero con mas lucecitas (y claro, el puerto distinto). Yo también supuse que puede ser por el calor, se pone re caliente y si lo apago 10 segundos la temperatura baja. Una cosa que noté es que se desconecta más seguido cuando estoy jugando al CoD 4 por ejemplo. Tantos datos lo sobrecalientan capaz, que se yo. Odio que pase esto, no puedo ni jugar tranquilo. Ahora escribo en el otro post, gracias por el dato. Saludos

Extreme Level

Actuario

entradas: 1617

23:46 09/12/2007

9

speedy

Midle End Level

FitoMza

entradas: 153

10:35 15/12/2007

10

Buenas, yo tengo un problema similar, pasa que mientras estoy conectado, usando el messenger, navegando y bajando, no hay nigun problema, puedo estar 4 horas que aguanta o más que no he probado, el problema es cuando dejo bajando algo durante la noche o cuando yo no estoy, siempre se desconecta luego de un rato, no se en cuanto será pero es algo que me embola, mas que todo cuando son cosas bajada por internet. Gracias, si alguno sabe, q avise…

Midle End Level

t23augusto

entradas: 132

05:50 02/01/2008

11

a mi me pasa lo mismo con arnet.. tenia un modem cisco (eth) y andaba todo josha…
un dia el modem murio y me lo cambiaron por uno pirelli que es dual.. pero lo tengo en ethernet tambien..
todos los dias.. pero todos… la luz de internet verde se pone roja y tengo que resetear el modem… cando lo hago todo vuelve a la normalidad.. a alguien mas le pasa?? saben que puedo hacer??

VAMOS RIVER PLATE! Aunque ganes o pierdas… no me importa una m… sigo siendo de River porque a River lo quiero!! (hit de los 80´s)

Extreme Level

leo_lac

entradas: 2932

08:37 02/01/2008

12
Cita Iniciado por BiFa
Ver Mensaje
Estoy 99% seguro que es por culpa de speedy, a mi me paso muchas veces lo mismo hay dias que no te podes conectar por mas de 15 segundos, a veeeces lograba conectarme un buen rato levantando el tubo del telefono…

Si llamas ni bola solo queda comerse el garron, tal vez unos dias vuelva todo a la normalidad.


Pense q era al único q le pasaba … porq pense q era por la coneccion de la linea de teléfono, q esta re atenuada… me pasa cada tanto eso..
Y con respecto a lo del modem q esta caliente, a mi me pasaba con el xavi () q tengo ahora, y ahora lo tengo arriba del gabinete, q tiene un cooler q tira aire para arriba, y justo le da al modem … entonces anda ra bien ahora
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Entry Level

feborojo

San Miguel de Tucumán

entradas: 87

02:04 03/01/2008

13

hola, yo tuve un problema muy similar, la conexión no se me cortaba, pero si la transferencia de bytes, o sea taba conectado pero no podía navegar, tenía que reiniciar el router!!

empiezo a investigar el log del router y me aparecían ataques de hacker!, me fije en el firewall del router y estaba deshabilitado, así lo entrega x defecto telecom/telefonica. Desde que lo active no volví a tener problemas, salvo el usual cortecito semanal que hace arnet, pero nada del otro mundo!!

como me dijo un forero de aqui, x lo general los ataques lo hacen a la noche!

espero les sirva la ayuda!

otra cosa, si creen que les pasa lo mismo que a mi, no duden en pasarle el adware, x si acaso haya keyloggers, y también poner un soft de firewall bueno, porque el de windows no sirve, te lo deshabilitan sin ningún drama.

salu2

Extreme Level

Rincewind

entradas: 1245

14:36 03/01/2008

14

El problema es simple, contrataste Speedy.

DFI P45-JR/E8400/CM GeminiIIs/HIS 4850/GSkill PI 4gb/Samsung 320gb/WD 640gb/X-Fi Platinum/Pioneer DVD-RW/P&C 750w/Antec P180 Mini/Dell 2407HC

DFI P45-JR/E8400/CM GeminiIIs/XFX 9600GT/GSkill PI 4gb/WD 160gb/Pioneer DVD-RW/P&C 610w/Antec P180 Mini/Dell 2208WFP

Gigabyte G31-E2SC/E4500/ST Blue 2gb/WD 250gb/X-Fi Xtreme Music/Pioneer DVD-RW/CM Silent 500w/Thermaltake Lanbox/Samsung 32A450

Entry Level

cavallino79

Ramos Mejia

entradas: 96

14:48 07/01/2008

15

Mira yo estoy con problemas igual que vos.
Tengo el modem router zyxel prestige serie 600 (660r) y desde ue arranco el año que tengo problemas con internet, sigo llamando y me dicen que me van a mandar un tecnico.
Asique me grabe un video con lo mal que anda, para cuando venga cerrarles bien el orto, que mi pc no es!
No puedo navegar, me muestras las paginas mal y aca rato tengo que darle actualizar, un desastre.
Una vez me asignaron un ip conflictiva y solo podia acceder a paginass de argentina, un desastre!
Son estos forros de speedy que toquetean y se olvidan que detras hay miles de usuarios.
Despues te cuento que novedades hay.
Pero de ellos se puede esperar cualquier cosa.

Entry Level

Ghjkll

entradas: 67

18:56 07/01/2008

16

Muchachos, yo acá tengo Speedy de 5 mb contratado. También tengo una clave de Sion por un amigo de la zona. Estoy teniendo los mismos problemas que varios de ustedes (el módem pierde sincronización). Otro dato les dejo: usando la página web http://www.speedtest.net, hice varios tests de velocidad comparando ambos ISP´s. Por ejemplo, Sion me brinda entre 2.5 y 4 Mbps de ancho de banda internacional. Las mismas pruebas realizadas con Speedy no superan 1 Mbps. El ping es ligeramente más alto y las descargas van más lentas. Por ejemplo, intenté bajar una demo de un juego de microsoft. Con Speedy me iba a 70-80 Kbps, con Sion se ponía a 350-400. No sé qué está pasando, pero últimamemente está apestando feo. Tanto en desconexiones como en velocidad. Incluso si revisan otros foros conocidos, hay gente con problemas para cargar ciertas webs. Espero que lo solucionen pronto.

Saludos.

High End Level

ofo

Tuc.

entradas: 752

20:10 07/01/2008

17
Cita Iniciado por FitoMza
Ver Mensaje
Buenas, yo tengo un problema similar, pasa que mientras estoy conectado, usando el messenger, navegando y bajando, no hay nigun problema, puedo estar 4 horas que aguanta o más que no he probado, el problema es cuando dejo bajando algo durante la noche o cuando yo no estoy, siempre se desconecta luego de un rato, no se en cuanto será pero es algo que me embola, mas que todo cuando son cosas bajada por internet. Gracias, si alguno sabe, q avise…

Me pasa exactamente lo mismo!!! desde hace una semana, todo empezo el dia q actualice el explorer, no se q tendra q ver. Capaz q se cambio alguna configuracion o no se.
Es un embole, no puedo dejar la pc sin hacer nada q se desconecta.

AMD Phenom II X6 1055T + Cooler Master Hyper N520 / Gigabyte GA-890GPA-UD3H GX890 / MSI 460GTX Hawk + LG E2350V / 2x2GB DDR3 G.Skill Ripjaws-1600 / Asus Xonar DG + Edifier C2 / Barracuda 16mb 320GB NCQ + WD 500GB 16m + WD My Book 2TB USB 3.0 / OCZ Fatal1ty 750W / Saikano H-70 Plus / Mouse Microsoft SideWinder X5 / Teclado Microsoft SideWinder X4