Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Router tira IP 169.254…

No hay Etiquetas
Entrada
Midle End Level

PABLO222

entradas: 283

18:11 25/06/2009

1

Gente, estoy teniendo este problema hace banda, y ya por paso del tiempo me canso, quiero solucionarlo o revolear el router por la ventana y comprar otro, lo que ustedes me recomienden.
Tengo el modem de Fiber conectador directo por cable a un router CNet CWR 854V. Mi PC, que esta conectada al router directamente por cable, 0 problemas. El resto de las maquinas en la casa (por motivos laborales hay unas cuantas), 2 si no me equivoco toman Internet por wifi en general, y al resto le es imposible conectarse. Ven la red, tocan conectar, meten pass, pero cuando se "conectan", les asigna IP 169.254.., que es la que tengo entendido se asigna cuando el cliente no puede comunicarse con el DHCP, y en windows sale loguito de "conectividad limitada o nula". Ademas, tengo un iPod Touch con el mismo problema..
Ya anduve preguntando y probe varias cosas. Formatie una de las maquinas, resetie varias veces el modem, cambie el pass, saque el password y deje la red abierta. Nada, mismo problema.
Alguna idea?
Les agradezco!

High End Level

andres2420

entradas: 880

19:14 25/06/2009

2

Esa ip son las APIPAS….lo que no entendi es si esa ip te sale cuando conectas via wifi o le salen tambien a las cableadas?.

Midle End Level

PABLO222

entradas: 283

21:36 25/06/2009

3

nono via wifi.
Tengo una sola via cable (la mia) y NUNCA tiene problema.

Saludos.

Extreme Level

yoda

entradas: 1268

21:51 25/06/2009

4

tenes habilitado el dhcp ??? por ahi lo tenes con ip fija sino dejalo con ip fija y configura manuelamente la demas pc y el iphone

Midle End Level

PABLO222

entradas: 283

00:01 26/06/2009

5

esta habilitado si, de hecho hay una notebook que anda siempre.
o sea, lo mas raro es que hace un tiempo andaba joya con todas las maquinas..

Extreme Level

santiago_103

entradas: 1483

02:17 30/06/2009

6

Proba de asiganrle manualmente las IP's a las otras pc's a ver si asi funciona

High End Level

agustin2004

entradas: 973

23:31 30/06/2009

7

probaste con el firmware mas nuevo?
http://www.cnetusa.com/eng/d_firmware.php