Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Red Vista-XP (Wan-Lan):Compartir Archivos

No hay Etiquetas
Entrada
Nuevo miembro

blacky107

Ed Force One

entradas: 23

01:33 28/04/2009

1

Estuve siguiendo los distintos hilos pero no encontré mi problema. Acá se los planteo.
Estos son los equipos: el Desk P 4 2.66 Mhz 2Gb Ram con XP SP3,
La Lap C2D 5270 3Gb Ram con Vista Basic Edition. El router
Linksys WRT54G-TM con su firm original version 5 y pico. La
Desk se conecta por cable al router y la Lap lo hace por Wifi.
Internet anda bien, comparten la conexion, navegan la 2 al mismo
tiempo, el tema es para compartir archivos e impresora, o no se
ven o me dice q no tienen premisos o no encuentran la ruta. Ya
verifiqué que tuvieran todos los permisos, rango de Ip, etc.
Ahora bien, si corro un programa como el Netscan veo toda la red
y puedo de ahí asignar letras de unidad y queda todo accesible (menos la impresora);
cuando reinicio las maquinas ya no tienen acceso a los recursos
comaprtidos y debo correr de nuevo el Netscan.
¿Alguna idea en que estoy errando?
Gracias

*Intel I5 4440 *Msi B85M-E45 * Crucial 8GB DDR3 *

* Cooler Master EXTREME 500 * Saphire RADEON HD5670 *

* Kingston SV300 120GB * Samsung 1TB * Segate 2TB *

* Aoc 22" LED FHD * SB Audigy 2 *Logitech G-110 *

* Zalman ZM-500WL* Philips SHP1900 * Cooler Master Haf 912 *

Midle End Level

Amper

entradas: 252

12:21 28/04/2009

2

Saca Vista Basic Edition y se solucionan los problemas.

( perdon por la respuesta chocante )

Extreme Level

Christoph

entradas: 1334

17:22 28/04/2009

3

debes de ir en vista a panel de control y en impresoras y a la impresora compartirla en la red

tambien, busca en sharing center en vista, la opcion de Turn on network discovery

Nuevo miembro

blacky107

Ed Force One

entradas: 23

21:35 28/04/2009

4

Quisiera Amper, pero por la garantía no puedo.
Christoph, eso ya lo he hecho, pero sigo con la desk que ve pero no puede entrar a la lap, y la lap que no ve a la desk…
¿Alguna idea?

*Intel I5 4440 *Msi B85M-E45 * Crucial 8GB DDR3 *

* Cooler Master EXTREME 500 * Saphire RADEON HD5670 *

* Kingston SV300 120GB * Samsung 1TB * Segate 2TB *

* Aoc 22" LED FHD * SB Audigy 2 *Logitech G-110 *

* Zalman ZM-500WL* Philips SHP1900 * Cooler Master Haf 912 *

Extreme Level

Christoph

entradas: 1334

21:55 28/04/2009

5

si estan en el mismo grupo de trabajo??

el mismo nombre de red???

revisa tu firewall tambien

que firewall usas??

tambien ahi tienes que acivar el 'compartir' recursos

Extreme Level

m_haedo

entradas: 1926

21:58 28/04/2009

6

Ponele el mismo user a cada máquina y crea contraseña en las dos.

Nuevo miembro

blacky107

Ed Force One

entradas: 23

22:20 06/05/2009

7

Perdón por la demora en contestar.
El grupo de trabajo es el mismo: INICIOMS
Nombre de la red: CASA, en la 2 pc.
El firewall es el de Windows con los permisos y excepciones, y tambien esta corriendo el que trae el router.
Si en la lap ingreso 192.168.x.x entro a la desk sin problemas, de la desk no puedo hacer lo mismo, un tema de permisos parece, aunque aparentemente esta todo bien. Si corro el programa netscan en la desk, me mapea la lap y si puedo entrar. Hay 5 directorios compartidos.
hicos, gracias por su ayuda y tiempo, sí se les ocurre algo soy todo oídos.

*Intel I5 4440 *Msi B85M-E45 * Crucial 8GB DDR3 *

* Cooler Master EXTREME 500 * Saphire RADEON HD5670 *

* Kingston SV300 120GB * Samsung 1TB * Segate 2TB *

* Aoc 22" LED FHD * SB Audigy 2 *Logitech G-110 *

* Zalman ZM-500WL* Philips SHP1900 * Cooler Master Haf 912 *

Extreme Level

m_haedo

entradas: 1926

00:45 08/05/2009

8

Cambiá el grupo de trabajo en las dos máquinas.

Nuevo miembro

blacky107

Ed Force One

entradas: 23

22:39 14/05/2009

9

Bueno,problerma resuelto, anduvo de 10. Muchas gracias por la ayuda gente!!.

*Intel I5 4440 *Msi B85M-E45 * Crucial 8GB DDR3 *

* Cooler Master EXTREME 500 * Saphire RADEON HD5670 *

* Kingston SV300 120GB * Samsung 1TB * Segate 2TB *

* Aoc 22" LED FHD * SB Audigy 2 *Logitech G-110 *

* Zalman ZM-500WL* Philips SHP1900 * Cooler Master Haf 912 *

Extreme Level

Christoph

entradas: 1334

23:07 14/05/2009

10

si, yo tambien arregle mi problema.

solo deshice la red y la volvi a hacer por clompleto, y listo