Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Puerta de enlace deshabilitada

No hay Etiquetas
Entrada
Nuevo miembro

AICOS

entradas: 2

03:34 02/02/2008

1

Hola, como veran soy nuevo en el foro, no se si este es el lugar correcto pero en fin paso a contarles mi problema.

Resulta que hace bastante tengo problemas con internet, digamos que anda todo bien, la red local esta activada, el modem anda corecctamente el router tambien, los drivers de la placa de red estan instalados… recibo y envio paquetes, pero a la hora de que la puerta de enlace ande, es imposible, me la marca como deshabilitada, le doy doble clic y me dice error…

El problema se que es de la pc porque tengo otra computadora conectada a la red y me anda perfecta…

Bueno espero que me puedan ayudar, si necesitan imagenes, mas datos o algo, por favor avisenme…

Saludos.

Extreme Level

Dark-Link

entradas: 2864

09:09 02/02/2008

2

Lo que te puedo decir asi en el aire, es que revises muy bien la configuracion del ruoter en 192.168.1.1 o 192.168.1.0 (o la que corresponda a tu router/modem) y que no este filtrando alguna IP completamente, o algo por el estilo.

Guarda la config que tiene y empeza a tocar ahi, de ultima despues lo reseteas con el botoncito :P.

Lo otro es que a veces, en los windows modificados, deshabilitan algunos servicios que joden con este tema, proba instalando la misma version que en la otra pc y copiando todas las configuraciones, con sus respectivas modificaciones (IP por ejemplo, a no ser que la tengas dinamica).

Si eso no funciona, te recomiendo que pases a la parte fisica, proba que el cableado este bien hecho, que este bien armado el cable cruzado/directo y que las fichas rj45 esten en buen estado, limpias, al igual que las hembras.

Esas son las cosas basicas a revisar siempre, si te falto alguna, tal vez sea el problema, si ya hiciste todo… estamos cagados :P

Saludos!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:06 02/02/2008

3

explica en detalle que modem que router, y tu configutracion de red

Nuevo miembro

AICOS

entradas: 2

14:42 02/02/2008

4
Cita Iniciado por ivan quaglia
Ver Mensaje
explica en detalle que modem que router, y tu configuración de red

Tengo un router Linksys WRT54G y un modem Motorola SB5101, aclaro que tengo cablemodem, Flash

El cable se que se encuentra bien porque lo probé con la pc que si agarra Internet(puse el cable de la pc que no anda en la que si anda), también probé de sacar el router y poner solo el modem pero tampoco se conecta y desde la pc que no puedo conectarme a Internet, lo que si puedo hacer es ver las configuraciones del router…

Espero que les sirva esos datos, voy a seguir viendo si puedo solucionarlo…

Hardcore Extreme Level

ivan quaglia

entradas: 14363

03:15 03/02/2008

5

andate al panel de control/redes/ doble click sobre el icono del adaptador de red y dale al boton "reparar" eso va a liberar y renovar la configuracion, si no, metes configuracion manual. todo a mano, puerta de enlace, ip, mascara etc.