Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas con router Encore ENDSL-AR4

No hay Etiquetas
Entrada
Midle End Level

cloud_lsn1

entradas: 313

17:32 21/02/2007

1

que tal, hace 2 dias me compre un router Encore ENDSL-AR4, y lo instale y configure.. anda, pero lo que es paginas web re lento y la mayoria de veces termina en "Internet Explorer no puede mostrar la página web" pero cuando apreto F5 (Actualizar) cargar, no enseguida pero aveces le faltan fotos… si bien antes con el modem Amigo CA80 U que te brinda Ciudad Internet andaba re joya y eso que es una m13#&@.. usando el emule con subidas de 18 las paginas andaban mas que bien ponele en cargar el foro principal de maximo tardaba, no se exagerado de 7 a 10 segundos, y sin emule carga al toke… en cambio ahora va para atras… se supone que por red rinde mas.. no? pero no se, anda echa una tortuga para abrir paginas… obviamente ta el emule bajando a 18 pero lo tuve que poner a 15 porque sino ni me habre las paginas… :S

yo cuando configure para el emule abri unos puertos ya saben cuales… lo que no se si es que para el navegador tambien tengo que habilitar los puertos.. como para el emule…

otra cosa es necesario conectar el router por usb a la pc.. ? porque yo ahora lo tengo conectado por clable de red nomas al router, pero para poder instalar tuve que conectar el router por usb y por red despues cuando termine de instalarto le sake el usb y funciono. :S … porque lo hacen tan complicado.. :S

aca detalles de lo unico que configure para instalarlo.. .Doc

capaz que se me paso algun detalle que no conocia haber si alguien tiene alguna idea de algo mas que tenga que hacer..

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Hardcore Extreme Level

Chilanpi

entradas: 3553

23:48 21/02/2007

2

Probá bajarle el MTU… no creo que e Emule te coma todo el ancho de banda, que servicio (velocidad) pediste….

Salu2

Midle End Level

cloud_lsn1

entradas: 313

07:45 22/02/2007

3

el servicio es ciudad 2mb, ya me ta volviendo loco, probe instalar todo de nuevo y nada… sigue = de lento… lo mas raro es que asi como esta ahora, es como si solo ubiera desenchufado el otro y puesto este pero nada (la diferencia es qeu el amigo murio no se que le paso.. :S), el modem adsl garcha de amigo parece que no era tan garcha… :S

mmm-.-…. como bajo el MTU ese

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Hardcore Extreme Level

Chilanpi

entradas: 3553

09:44 22/02/2007

4
Cita Iniciado por cloud_lsn1
Ver Mensaje
como bajo el MTU ese

Generalmente está en la pantalla donde se pone el nombre de usuario y por defecto su valor es de 1500, probá bajarlo a 1492 o si no funciona a 1462

Salu2

Midle End Level

cloud_lsn1

entradas: 313

02:51 23/02/2007

5

mmm.. en el router.. ? no lo encuentro..

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Midle End Level

Ramiro85

entradas: 284

09:38 23/02/2007

6

Para configurar internet:
Entra a la config del modem/router
Entra en status/ppp
Entra en check the wan config
Y coloca
Virtual Circuit= enable .
Encapsulation =pppoe lcc
*VPI =8
*VCI=35.
Username: usuario
Password: contraseña de conexion
Tilda Automatic Reconnect
Hace click en change Adapter. Despues en Submit
Luego en Save Config
Por ultmo en reboot and save

** VPI y VCI son los valores que te tiene que dar telefónica o el ISP en este caso el ejemplo son los valores que usa telefónica

Para abrir los puertos del emule en tu router anda a Virtual Server Config que creo que esta dentro de otro menu config (es decir si no me equivoco dice config>virtualservercconfig
Haí tenes que abrirle los puertos al emule:
ID =1
Public Port Start = 4662
Public Port End = 4662
Private Port = 4662
Port Type = TCP
*Host Ip Adress= 192.168.0.2

luego hace click en add this setting
para abrir otros puertos vas cambiando el id1
*En host ip va la ip de la pc a la cual queres abrir el puerto (tiene que ser estática es decir tenes que asignar ip estáticas a tu pc), en ID vas poniendo numeros consecutivos pj para el proximo puerto que quieras abrir va ID2

PD: te recomiendo si tenes quilombo que resetees el router y comienzes toda la config de nuevo porque capaz tocaste algo q no tenias q tocar.
Cuando lo resetees el pass y user de conexion van a volver a los valores por defecto.
Saludos

—–BEGIN GEEK CODE BLOCK—–
Version: 3.1
GAT/CS$/CC/S d-(pu) s-:- a– C+++ L++ P+ W+++ N++ w++++(–)$ O- M+ V-
PS++(+) PE(++) Y+ PGP+++ t- 5+ X+ R- tv++ b++(+++) DI+++ D+ G++> e+++++
h++(!) r++ y(**)
——END GEEK CODE BLOCK——
http://www.geekcode.com/
Si no podes leerlo usa http://ebb.org/ungeek/

Com. Riv. Patagonia Argentina

Hardcore Extreme Level

Chilanpi

entradas: 3553

11:27 23/02/2007

7
Cita Iniciado por cloud_lsn1
Ver Mensaje
mmm.. en el router.. ? no lo encuentro..

En la página 32 a la 35 del manual lo explica…. probá eso, también podés cambiarlo en cada PC a ese valor con un programita que se llama Dr.TCP

Salu2

Midle End Level

cloud_lsn1

entradas: 313

16:47 23/02/2007

8
Cita Iniciado por Ramiro85
Ver Mensaje
Para configurar internet:
Virtual Circuit= enable .
Encapsulation =pppoe lcc

eso no lo tenia ves capas que era por eso.. ahora vos a probarlo..

Cita Iniciado por Chilanpi
Ver Mensaje
En la página 32 a la 35 del manual lo explica…. probá eso, también podés cambiarlo en cada PC a ese valor con un programita que se llama Dr.TCP

Salu2

tambien voy a probar eso, primero configuro bien,,, y si sigue = sigo con el Dr. TCP
hay alguna forma de ver la cantidad de MTU que tengo en este momento porque entre con el Dr. y no me dice lo tengo que poner yo…
gracias a los 2 despues les cuento como funca…

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Midle End Level

cloud_lsn1

entradas: 313

20:56 25/02/2007

9

si ahora anda un poco mejor con tus consejos Ramiro85,pero tengo una pregunta en la encapsulation = pppoe lcc no tengo es pppoe llc es lo mismo… ?

pero = me parece que ciudad anda una garcha estos ultimos dias.. :S
pero = no me convence esto del router sigo pensando que con el modem ch@7o amigo ca8u andaba una maza.. :S

ahora voy a meter un poco manos en lo que es eso de los MTU.. haber que onda…
una cosa como hago para ver en cuanto esta ahora.. porque cuando habro el programa dice 0.. como que no lee los valores actuales.. tonces yo quiero saber en cuanto esta en este momento antes de darle algun cambio.. gracias

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Midle End Level

Ramiro85

entradas: 284

21:30 25/02/2007

10

si si es ese me confundi al tipear

—–BEGIN GEEK CODE BLOCK—–
Version: 3.1
GAT/CS$/CC/S d-(pu) s-:- a– C+++ L++ P+ W+++ N++ w++++(–)$ O- M+ V-
PS++(+) PE(++) Y+ PGP+++ t- 5+ X+ R- tv++ b++(+++) DI+++ D+ G++> e+++++
h++(!) r++ y(**)
——END GEEK CODE BLOCK——
http://www.geekcode.com/
Si no podes leerlo usa http://ebb.org/ungeek/

Com. Riv. Patagonia Argentina

Nuevo miembro

marian0

entradas: 3

13:50 27/02/2007

11

Hola que tal… tengo el mismo problema con el mismo modem, es horrible el adsl amigo es mucho mejor!!! alguien tiene solucion para que ande como DEBERIA un modem de 200 $ contra uno de 50$ y es mucho mejor el de 50…

Saludos

Midle End Level

cloud_lsn1

entradas: 313

09:40 03/03/2007

12

la verdad que si, :S pero bueno que le vamo, lo raro es que aveces anda joya de ratos y de ratos parece la tortuga manuelita.. :S

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Nuevo miembro

Gygun

entradas: 36

16:20 03/03/2007

13

Gente.. yo me compre este router y es "·$%%& para lograr que ande al 100%.

Como sea.. pasa a dar mis recomendaciones por experiencia.

Primero que nada.. un modem va a ser mas rápido que este modem-router-switch… jaja todos los que lo probamos nos dimos cuenta de ello.. aun así.. no es malo. Pasa que Ciudad hace su aporte de ondas negativas en el asunto ^^

Este es un modem con chip Conexant, muy bueno la verdad.
Primero que nada.. FLASHEAR EL FIRMWARE (OBLIGATORIO)
La mejor pagina que existe para ver esto es ROUTERTECH

Ahi encontraran como hacer para recuperarlo si les pasa algo, digamos, para revivirlo. Yo lo mate como 20 veces… pero revive.. así que si en algún momento piensan que esta muerto.. no se desesperen, porque no lo esta.

Dentro de los firmwares de esa web recomiendo el JMK
Es una copia de los Billion, peor estos ultimos han decidido solo hacerlos para su linea de productos, asique quedémonos con los que nos sirven, JMK.

Otra alternativa, son los Amigo 5OOOVS, con estos podes abrir hasta 5000 puertos (y no 20 como los demás), algo que todos los firmwares deberían tener… pero no lo tienen.. =S
Lo malo de estos es que no poseen firewall ni upnp porque son basados en una versión mas antigua, y no la .34 que es la que viene con el router ar4.

Los demás también son buenos… safecom, snerkel, etc. Pero me parecen todos iguales esos.

Cuan do instalan un firmware.. asegúrense de que la dirección de ip no haya cambiado.
Para hacerlo, start -> run -> "cmd" -> "ipconfig"

EL fw par alos conexant viene por defecto en 10.0.0.2, NO CAMBIARLO
Usen ip estáticas en todas las pcs que quieran compartir red. Olvídense del dhcp.. anda mucho mejor la ip estática.

Si llegan a instalar un fw que no tiene la opción de update/upgrade para subir dfl… no pasa nada.. Pueden hacerlo desde la parte de [IP ROUTER] /doc/update.htm
Aunque no haya link para esa pagina.. siempre esta.

Igualmente muchos se instalan por http://ftp.. (CIUDADO, NO USAR EL FTP A MANO)
El controlador es el VxWorks y créanme cuando digo que el ftp bajo algún programa de win o linux es para peor. Lo único que se puede hacer es usarlo por DOS. Esa esa la forma que se instalan varios fw, ejemplo los JMK. Traen un bat que hace todo solo.
Solo asegúrense de tener instalado todos los drivers (usb)

Si les llega a pasar algo.. aquí esta el cd de reparación: CD LINK (en la web de routertech hay pasos mas detallados sobre reparación)

Una ves que tengan instalado el fw asegúrense de tenerlo bien configurado

PC con ip estática, ej 10.0.0.5, o 192.0.0.5, depende del fw, pero casi siempre van a estar en 10.0.0.X

Configuración de Ciudad

Router -> WAN Configuration -> Pvc 0

Por defecto pongan todo "Disable" y habiliten lo siguiente

Virtual Circuit [Enabled]
Encapsulation [PPPoE LLC]
VPI [8]
VCI [35]
Service Category [UBR]
Static IP Settings, Subnet Mask [255.0.0.0]

Service Name [el que quieran]
Username [el usuario de Ciudad]
Password [el pass de Ciudad]
MRU [1492]
MTU [1492]
MSS [1432]
Authentication [auto]
Automatic Reconnect [ok]

DNS Primary IP address is 200.51.212.7
DNS Secondary IP address is 200.51.211.7

Eso es todo para que auto conecte con su usuario.

Asegúrense de correr el Diagnostic Test y ver si pasa todo. (hay un ping que nunca va a pasar, eso es culpa de ciudad)

El portfowarding se llama VIRTUAL SERVER
Asegúrense de abrir cada puerto que deseen que entre a su pc sin request.
Para empezar los de la mula. Es Recomendable ponerle un puerto entre 63000, y 64000, son los que menos checkean. Tampoco es mala idea usar el 21, ese SIEMPRE va a andar, pero no van a poder usar el http://ftp...

Bueno, en el virtual server pongan el puerto del emule tanto TCP COMO UDP
ej:

ID = 1
Public Port (From) = 63001
Public Port (To) = 63001
Port Type = TCP
Host IP Address = 10.0.0.5
Private Port = 63001

(lo mismo para udp)

El firewall.. nunca me gusto el que traen los conexant.. tampoco creo que sea necesario, con el portfoward ya están bastante seguros. Solo preocúpense por lo que sale y no lo que entra, si tienen bien configurado no les va a entrar nada indeseable.
Time Zone… usen la de sinectis 216.244.192.3
Dynamic DNS.. dyndns.org.. funciona bastante bien

NAT, tenganlo en DYNAMIC NATP

últimamente estan fallando los dns de ciudad… Pueden usar los OpenDNS, los probé y andan de lujo.

Si me olvido de algo disculpen.. cualquier duda pregunten.

Edit: para que puedan navegar sin problemas con la mula abierta..
Options -> Extended -> Max. Half Connections = 8 (NO MAS)

Saludos
Gygun

Midle End Level

cloud_lsn1

entradas: 313

17:26 04/03/2007

14
Cita Iniciado por Gygun
Ver Mensaje
PC con ip estática, ej 10.0.0.5, o 192.0.0.5, depende del fw, pero casi siempre van a estar en 10.0.0.X

VPI [8]
VCI [35]

Asegúrense de correr el Diagnostic Test y ver si pasa todo. (hay un ping que nunca va a pasar, eso es culpa de ciudad)

El firewall..

Time Zone… usen la de sinectis 216.244.192.3

Dynamic DNS.. dyndns.org.. funciona bastante bien

NAT, tenganlo en DYNAMIC NATP

últimamente estan fallando los dns de ciudad… Pueden usar los OpenDNS, los probé y andan de lujo.

uhh, alto quilombo es lo del flashear pero voy a ver si me tomo un tiempito para eso porque supongo que es lleva tiempo = ya me baje todo :P

boludeando con el diagnostic test que si vos no lo nombrabas ni cuenta me daba tuve dos problemas

Checking LAN Connection
Testing Ethernet LAN connection PASS HELP
Checking ADSL Connection
Testing ADSL Synchronization PASS HELP
Checking Circuit 0 for Network Connection
Test ATM OAM Segment Loop Back PASS HELP
Test ATM OAM End-to-End Loop Back PASS HELP
Test Ethernet connect to ATM PASS HELP
Test PPPoPvc 0 PPPOE connection PASS HELP
Test PPPoPvc 0 PPP layer connection PASS HELP
Test PPPoPvc 0 IP connect to PPP PASS HELP
Testing Internet Connection
Ping default gateway 10.10.10.2 PASS HELP
Ping primary DNS 200.42.97.xx FAIL HELP
Query DNS for http://www.conexant.com PASS HELP
Ping http://www.conexant.com FAIL HELP

ahi estan los ping que no funca.. :P

che el firewall esta activado, que hago lo dejo asi..?puede causar problemas eso para jugar o navegar..?

para que sirve ese dinamic dns tuve buscando y leyendo pero no entendi un joraca.. :P

y el nat esta como vos decis pero abajo tiene mas cosas hay que completarlo?

gracias man… alto dolor de cabeza tuviste no.. ?

edit… ahi lei un poco mas sobre el dinamic dns… pero no se sirve de algo?

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Nuevo miembro

Gygun

entradas: 36

12:22 05/03/2007

15

[QUOTE=cloud_lsn1;278249]
ahi estan los ping que no funca.. :P
A eso me referia, los dns de ciudad apestan, por eso decia de usar los Open DNS
La prueba del ping falla porque si, no hay explicación lógica.. salvo decir que los de ciudad son unos forros. El otro dia los llame para decirles que me expliquen porque andaban mal los dns (lo pude comprobar por varias fuentes, no solo este test) y me respondieron que andan bien y que no se hacen responsables si… bla bla bla.. =\

che el firewall esta activado, que hago lo dejo asi..?puede causar problemas eso para jugar o navegar..?
Si lo configuras bien no pasa nada, asegurate de tener todos los puertos que uses abiertos. Yo lo desactivaria.. si sabes cuidar tu pc… y no tenes algun maniatico tratando de hackearte la pc todos los dias… no pasa nada =D

para que sirve ese dinamic dns tuve buscando y leyendo pero no entendi un joraca.. :P
Podes registrarte en la web bajo un dominio que elijas. DNS = Domain Name Server, se encarga de "traducir" las direcciones numéricas (xxx.xxx.xxx.xxx) a nombres, (ej google.com)
Entonces podes hacer que tu pc siempre figure bajo el nombre de "pepeito.dyndns.org" (por poner un ejemplo) Entonces cada vez que necesites ingresar a tu pc desde el exterior… o hostees algún juego y quieras que tus amigos entren.. solo tienen que poner la dirección que registraste, que se encarga de redireccionarlos automáticamente a tu ip real.

y el nat esta como vos decís pero abajo tiene mas cosas hay que completarlo?
na, con eso basta. Si querés que sea mas automático todavía podes ponerlo en modo Dinámico. Pero no hace falta enroscarse.

gracias man… alto dolor de cabeza tuviste no.. ?
jejeje en realidad son cosas simples… el dolor me lo ocasiono ESTE router especialemnte… es demasiado obstinado y terco.

Midle End Level

cloud_lsn1

entradas: 313

00:42 06/03/2007

16

es que si, ciudad cada ves esta peor, yo hace 6 años que uso ciudad, 6 años como donde laburaba antes y hace 3 que tengo en casa, pero creo que despues de todo es una de las mejorcitas, pero ojo nunca probe otras solo me guio por comentarios de amigos que tenian cyber y algunos otros que tenian conecciones en sus casas.

que bueno eso del dinamic, pero en pocas palabras, rendimiento es lo mismo no lo afectaria no? y para los juegos, tampoco?

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Nuevo miembro

Gygun

entradas: 36

19:30 06/03/2007

17

El rendimiento es exactamente el mismo

Nuevo miembro

Kseba

entradas: 2

21:40 09/03/2007

18

hola!, muy buen topic me resolvio muchos problemas, pero… estuve buscando el firmware para el modem ENDSL-AR4 y se no se cual de todos es :S

mi modem tiene los siguientes datos:

BootCode Version: BC_CX82xxx_4.1.0.28
Firmware Version: CX82xxx_4.1.0.34
Customer Software Version: ARTCX-WPT.042905.00FA

Por favor si pueden, me indicarian cual es el firmware que necesito bajar para flashearlo al modem?

Muchisimas gracias!!!!

Nuevo miembro

Morblo

entradas: 4

01:15 10/03/2007

19

Hola amigos !

Alguien sabe como guardar o hacer un backup de la configuración del Encore ENDSL-AR4 una vez que ya está todo configurado ???

Muchas gracias !!

Nuevo miembro

Gygun

entradas: 36

22:19 13/03/2007

20

Kseba, podes ponerle cualquier firmware para un router de de clase I
Anda probando … están los safecom.. billion.. jmk.. los conexant base o modificados, hay varios.

Yo me quedo con los Billion (o en su defecto la versión de JMK)

En segundo lugar pondría el Amigo5000 que podes abrir mas de 5000 puertos (gran ventaja), comparado con los demás que solo podes abrir 20. La única contra es que no tiene firewall porque esta basado en una versión vieja. Pero si solo vas a manejar las conexiones entrantes no necesitas firewall, por lo tanto no es una contra que se compare.

Y por ultimo los Safecom, simples, y muy parecidos a los originales que te vienen con el router, tienen las mismas opciones.

———-

Morblo, si lo que querés es hacer un backup en un archivo al disco te recomiendo que copies (vía ftp) todos los archivos y utilices algún programa para generar un ".dlf" (en los foros de routertech podes encontrar alguno de estos programas y mas utilidades aun)

Saludos

Nuevo miembro

Kseba

entradas: 2

01:01 14/03/2007

21

Muchisimas gracias, cualquier cosa posteo si tuve algun inconveniente con el router. Gracias!

Nuevo miembro

Mauzapa

entradas: 2

19:06 15/03/2007

22

Buenas!! Soy nuevo en este foro, y entre porque tengo problemas con mi router ENCORE.
El mismo se clavo y no me da IP.
Lei un poco y segui las recomendaciones y las instrucciones del CD de reparacion.
Logre flashear el router y ahora ya asigna IP, pero cuando corro el archivo .bat para que envie por ftp el nuevo firmware, lo hace. Pero el router no responde.
Ingreso al explorador me toma el usuario y clave, pero da una pagina de error como si no se cargo nada.
Desde ya les agradezco si me pueden dar una mano para resolver este problema.
Saludos a todos.

Cita Iniciado por Gygun
Ver Mensaje
Gente.. yo me compre este router y es "·$%%& para lograr que ande al 100%.

Como sea.. pasa a dar mis recomendaciones por experiencia.

Primero que nada.. un modem va a ser mas rápido que este modem-router-switch… jaja todos los que lo probamos nos dimos cuenta de ello.. aun así.. no es malo. Pasa que Ciudad hace su aporte de ondas negativas en el asunto ^^

Este es un modem con chip Conexant, muy bueno la verdad.
Primero que nada.. FLASHEAR EL FIRMWARE (OBLIGATORIO)
La mejor pagina que existe para ver esto es ROUTERTECH

Ahi encontraran como hacer para recuperarlo si les pasa algo, digamos, para revivirlo. Yo lo mate como 20 veces… pero revive.. así que si en algún momento piensan que esta muerto.. no se desesperen, porque no lo esta.

Dentro de los firmwares de esa web recomiendo el JMK
Es una copia de los Billion, peor estos ultimos han decidido solo hacerlos para su linea de productos, asique quedémonos con los que nos sirven, JMK.

Otra alternativa, son los Amigo 5OOOVS, con estos podes abrir hasta 5000 puertos (y no 20 como los demás), algo que todos los firmwares deberían tener… pero no lo tienen.. =S
Lo malo de estos es que no poseen firewall ni upnp porque son basados en una versión mas antigua, y no la .34 que es la que viene con el router ar4.

Los demás también son buenos… safecom, snerkel, etc. Pero me parecen todos iguales esos.

Cuan do instalan un firmware.. asegúrense de que la dirección de ip no haya cambiado.
Para hacerlo, start -> run -> "cmd" -> "ipconfig"

EL fw par alos conexant viene por defecto en 10.0.0.2, NO CAMBIARLO
Usen ip estáticas en todas las pcs que quieran compartir red. Olvídense del dhcp.. anda mucho mejor la ip estática.

Si llegan a instalar un fw que no tiene la opción de update/upgrade para subir dfl… no pasa nada.. Pueden hacerlo desde la parte de [IP ROUTER] /doc/update.htm
Aunque no haya link para esa pagina.. siempre esta.

Igualmente muchos se instalan por http://ftp.. (CIUDADO, NO USAR EL FTP A MANO)
El controlador es el VxWorks y créanme cuando digo que el ftp bajo algún programa de win o linux es para peor. Lo único que se puede hacer es usarlo por DOS. Esa esa la forma que se instalan varios fw, ejemplo los JMK. Traen un bat que hace todo solo.
Solo asegúrense de tener instalado todos los drivers (usb)

Si les llega a pasar algo.. aquí esta el cd de reparación: CD LINK (en la web de routertech hay pasos mas detallados sobre reparación)

Una ves que tengan instalado el fw asegúrense de tenerlo bien configurado

PC con ip estática, ej 10.0.0.5, o 192.0.0.5, depende del fw, pero casi siempre van a estar en 10.0.0.X

Configuración de Ciudad

Router -> WAN Configuration -> Pvc 0

Por defecto pongan todo "Disable" y habiliten lo siguiente

Virtual Circuit [Enabled]
Encapsulation [PPPoE LLC]
VPI [8]
VCI [35]
Service Category [UBR]
Static IP Settings, Subnet Mask [255.0.0.0]

Service Name [el que quieran]
Username [el usuario de Ciudad]
Password [el pass de Ciudad]
MRU [1492]
MTU [1492]
MSS [1432]
Authentication [auto]
Automatic Reconnect [ok]

DNS Primary IP address is 200.51.212.7
DNS Secondary IP address is 200.51.211.7

Eso es todo para que auto conecte con su usuario.

Asegúrense de correr el Diagnostic Test y ver si pasa todo. (hay un ping que nunca va a pasar, eso es culpa de ciudad)

El portfowarding se llama VIRTUAL SERVER
Asegúrense de abrir cada puerto que deseen que entre a su pc sin request.
Para empezar los de la mula. Es Recomendable ponerle un puerto entre 63000, y 64000, son los que menos checkean. Tampoco es mala idea usar el 21, ese SIEMPRE va a andar, pero no van a poder usar el http://ftp...

Bueno, en el virtual server pongan el puerto del emule tanto TCP COMO UDP
ej:

ID = 1
Public Port (From) = 63001
Public Port (To) = 63001
Port Type = TCP
Host IP Address = 10.0.0.5
Private Port = 63001

(lo mismo para udp)

El firewall.. nunca me gusto el que traen los conexant.. tampoco creo que sea necesario, con el portfoward ya están bastante seguros. Solo preocúpense por lo que sale y no lo que entra, si tienen bien configurado no les va a entrar nada indeseable.
Time Zone… usen la de sinectis 216.244.192.3
Dynamic DNS.. dyndns.org.. funciona bastante bien

NAT, tenganlo en DYNAMIC NATP

últimamente estan fallando los dns de ciudad… Pueden usar los OpenDNS, los probé y andan de lujo.

Si me olvido de algo disculpen.. cualquier duda pregunten.

Edit: para que puedan navegar sin problemas con la mula abierta..
Options -> Extended -> Max. Half Connections = 8 (NO MAS)

Saludos
Gygun

Nuevo miembro

Gygun

entradas: 36

01:12 16/03/2007

23

Mauzapa… tuve tu problema varias veces… no se que decirte.
Lei en los foros y no hay mucha info al respecto, lo unico que me salvo fue flashearlo una y otra vez hasta que respondiera. Ese es un error demasiado random. Segui probando con el CD, cuando te respnda el led de la conexion WAN quiere decir que revivio. ^-^

No te des por vencido

Nuevo miembro

Mauzapa

entradas: 2

10:20 16/03/2007

24

Muchas Gracias Gygun!!! Hice como me dijiste, y se soluciono cambiando de Firmware, en vez del JMK, use el Safecom y comenzo a responder.
Luego de esto ya pude cargarle cualquier Firmware.
Saludos a todos. Muy bueno el Foro!!

Mauricio

Nuevo miembro

davos

entradas: 1

01:40 25/03/2007

25

Hola a todos! Soy nuevo en el foro y tengo problemas para abrir los puertos del Emule. El nombre de mi módem es Encore 4 PortADSL2+ROUTER endsl-a2+4r. Seguí algunas respuestas que propusieron pero el tipo de configuración que me aparece al poner mi IP no es la misma.
Suerte.

Nuevo miembro

Gygun

entradas: 36

11:47 27/03/2007

26
Cita Iniciado por davos
Ver Mensaje
Hola a todos! Soy nuevo en el foro y tengo problemas para abrir los puertos del Emule. El nombre de mi módem es Encore 4 PortADSL2+ROUTER endsl-a2+4r. Seguí algunas respuestas que propusieron pero el tipo de configuración que me aparece al poner mi IP no es la misma.
Suerte.

Podrias dejarnos unas screens?

Nuevo miembro

DiegoteNOB

entradas: 1

21:33 29/03/2007

27

Para quien le sirva les cuento como resolvi un problema que tuve con este modem router. Tengo una cuenta de ciudad, antes tenia un modem Tainet conectado a un router y de este a un hub con 10 pc. Un bajon de tension me jodio ambos, el modem y el router asi que adquiri este modem router Bueno, les hago ocorta, estube 2 dias tratando de configurarlo y al final lo logre, como retribucion a este y otros foros que siempre me han ayudado quiero dejar algun dato que pueda ayudar a otro. Al final lo que me impedia conectarme a internet eran los valores VPI y VCI. Por defecto viene VPI:0 VCI:35 que es la configuracion para Telefonica, para que funcione en ciudad hay que poner VPI:0 VCI:33. Despues dejar las opciones BRIDGE Disable ROUTE Enable. Tambien les dejo los DNS de ciudad 200.42.97.110 y 200.42.0.110. Espero con esto ayudar a otros, saludos.

Nuevo miembro

gvillanueva

entradas: 1

12:44 02/04/2007

28

Alguien podria mandarme un archivito de configuraciondel MODEM/ROUTER ENCORE ENDSL-A2+4R
La idea es ponerlo como multipuesto y usar la conexion con 3 PC, pero no logro hacerlo funcionar.
GRacias!

Cita Iniciado por DiegoteNOB
Ver Mensaje
Para quien le sirva les cuento como resolvi un problema que tuve con este modem router. Tengo una cuenta de ciudad, antes tenia un modem Tainet conectado a un router y de este a un hub con 10 pc. Un bajon de tension me jodio ambos, el modem y el router asi que adquiri este modem router Bueno, les hago ocorta, estube 2 dias tratando de configurarlo y al final lo logre, como retribucion a este y otros foros que siempre me han ayudado quiero dejar algun dato que pueda ayudar a otro. Al final lo que me impedia conectarme a internet eran los valores VPI y VCI. Por defecto viene VPI:0 VCI:35 que es la configuracion para Telefonica, para que funcione en ciudad hay que poner VPI:0 VCI:33. Despues dejar las opciones BRIDGE Disable ROUTE Enable. Tambien les dejo los DNS de ciudad 200.42.97.110 y 200.42.0.110. Espero con esto ayudar a otros, saludos.

Entry Level

leofoli

entradas: 82

20:55 09/04/2007

29

hola gente soy nuevo en el tema del router este y en el foro tambien mi pregunta es como le cambio el fireware? hay que ejectarlo y se actualiza solo o donde tengo que ir?. y como se si se instala correctamente?.gracis han sido de mucha ayuda

Entry Level

francouqz

entradas: 60

17:05 19/04/2007

30

Hola que tal… tengo el mismo problema, el adsl amigo es mucho mejor!!