Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con el kozumi

No hay Etiquetas
Entrada
Nuevo miembro

achin

entradas: 4

21:23 28/09/2008

1
Tengo un problma: Paso a contar…Tengo 2 maquinas una que tiene internet con ARNET (y tengo el modem verdesito el huawei) y me compre otra..la cosa es q quiero tener internet en las 2..bueeno, ya me compre el modem-router (kozumi km-400P), pero no lo puedo configurar, osea hago todo lo del manual y no pasa nada..el modem viene con el cable cruzado, transformador y CD (cosa q esta al pedo).Tambien cuando trato de ingresar la IP no me deja entrar a la pag. osea no entra de ningun modo, no puedo configurarlo como hagoo??…si alguien sabe che y me puede ayudar.
Hardcore Extreme Level

chavo fucks

Quilmes

entradas: 3697

01:17 29/09/2008

2

A ver si entendi..

Para conectar 2 pcs al modem-router necesitas cables rectos, no cruzados.

Sera asi como digo lo que te pasa? Saludos.

Extreme Level

El_Labrador

Capital Federal

entradas: 2117

01:27 29/09/2008

3

El router es inalambrico?, tiene switch incorporado?

Nuevo miembro

achin

entradas: 4

02:01 29/09/2008

4

si tiene 4 puertos..y no es inalambrico…creo q el problema son los cables como decia chavo, ya un amigo me habia dicho q podia ser eso, pruevo y les cuento como fue..sino vuelvo jaja
Gracias che! muy buen foro!

Extreme Level

El_Labrador

Capital Federal

entradas: 2117

02:52 29/09/2008

5

A ver, vos te tenés que olvidar de los modem que estés usando-
A partir de ahí tenes que conectar todas las pc´s por cables derechos al router, obviamente con todos los equipos apagados.
Previamente entrá en la pág. de soporte de arnet y te va a decir como hacer todos los pasos de configuración en modo router, ahí es cunado necesitas el cd. tenes que entrar a la configuración del router y recién ahí vas a poder "routear" todo.
Lo ideal es que una pc la dejes conectada para chequear dudas en inet, pero te va a complicar la conexión de la linea, por lo que debés estar muy seguro de lo que haces, no valla a ser cosa de que te quedes sin inet.
Toda la configuración de arnet, discador y todo lo referido al moden chot…ese que trae debe ser desinstalado, ante la duda poné todo auto.
Fijate en propiedad-conexión debe decir "no marcar nunca una conexión", y en los DNS y en obtener una dirección IP, ponelo todo auto.
Si no tenes idea de todo esto, anda buscandote a alguien porque lo mas probable es que no lo puedas hacer; de lo contrario bajate y estudiate unas cuantas guias bien completas.

Nuevo miembro

achin

entradas: 4

16:36 06/10/2008

6

chicos, ya tengo todo conectado..al final era q necesitaba un cable recto para poder configurar el router..despues funciona con cualquiera de los 2 (recto o cruzado).

Edito:
Anda todo bien, pero los programas P2P no me andan y ando buscando por todos lados como abrir los puertos y no encuentro. Si alguien sabe como hacer andar el ares y emule por favor q me diga.
Gracias!