Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema ruter

No hay Etiquetas
Entrada
Midle End Level

lorus_sport

entradas: 272

16:07 11/11/2008

1

Hola chicos, el tema es el siguiente, la pc de mi firma, modem smarttx mt880 el ruter noga kn-wr710, para poder darle por wifi net a la note

no puedo meterme en 192.168.1.1 desde el explorador q los pario, alguno me ayuda, me aparece q no se encuentra la pagina.

el tema q ni siquiera tengo inet en mi pc ya q el ruter no deja q el modem se conecte, probe poniendo el ruter solo y nada

mi problema esta en el paso 4 que enuncian aca abajo

Encontre esto en el foro

Es tan fácil como leer el manual (READ THE ****ING MANUAL)
La primera vez que fuí a instalar un router y no tenía idea de redes leí el manual y salió andando en 5 minutos. Vamos que no es tan dificil leer 2 hojitas, interpretar un gráfico y conectar 3 cablecitos..)

Aparentemente fuiste a lo del cliente y no pudiste sacarlo andando. Te doy una mano..

1. Conectá el modem con un cable ethernet al puerto wan del router
2. Desde cualquier puerto lan conectá un cable ethernet al puerto ethernet de la pc.
3. Poné el cd que vino con el router y seguí los pasos.
4. Si no trajo cd, lee el manual y entrá a la IP que dice en dicho manual. ACA NO PUEDO ENTRARRRR
5. Una vez en la página del router, seguí el asistente.
6. Para conectarte wireless, abri las conexiones inalámbricas en cada pc, seleccioná la red que creaste (siguiendo el asistente)

NOTA: Todos estos pasos los dice en el manual.

[SIGPIC][/SIGPIC]
PC 1 I7 920 True B+EVGA X58 3SLI+12gb GS 1600+2343nwx+4890 VX 2gb+CM Silent 700w+Logitech G15+TT Armor full +750gb+500gb
PC 2 I7 930 True B+EVGA X58 3SLI+6gb GS 1600+2253nw+5750 1gb+PWC 850w+LM 600 Laser+Antec 300 Black+500gb+500gb

High End Level

Asturis

entradas: 784

10:41 12/11/2008

2

1. No sera 192.168.0.1.

2. Obviamente no te vas a conectar con el router solo. Para eso esta el modem o salvo que sea Modem-Router. Que no lo es.

3. Porque dejo de andar, tocaste algo, estan bien conectados los cables al router?

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

Midle End Level

lorus_sport

entradas: 272

21:26 12/11/2008

3

1. mm aca probe lo que me pusiste ahi, con esa ip pero nada, pasa lo mismo

2 me recomendaron sacar el modem del "medio" porque usa la misma ip que el ruter y si pongo la ip esa me tira para configurar el modem,tonces dejo el ruter directo a la pc
3 los cables que uso para el ruter no son cruzados, es decir serian los que se usan para conectar un tuter o moden

HELPPPPPPPPPPPP

lo voy a tirar a la mierda en cualquier momento, para seretearlo son 30seg con el boton apretado y todo desconectado menos el rtanfo no?!?

saludosssssssssss

[SIGPIC][/SIGPIC]
PC 1 I7 920 True B+EVGA X58 3SLI+12gb GS 1600+2343nwx+4890 VX 2gb+CM Silent 700w+Logitech G15+TT Armor full +750gb+500gb
PC 2 I7 930 True B+EVGA X58 3SLI+6gb GS 1600+2253nw+5750 1gb+PWC 850w+LM 600 Laser+Antec 300 Black+500gb+500gb

Entry Level

maxl

entradas: 67

17:59 24/11/2008

4

mira facil
primero
}el router lo usas como marcador y el modem en modo bridge.

1-agarra y resetea el modem
2- el router noga si lo enchufas en tu pc te tiene que dar una IP, mascara de red y un gateway o puerta de enlace, porque no haces un Ipconfig y me lo informas asi te ayudo mandame un MP y te ayudo saludos
capas que te termina siendo de ayuda

Midle End Level

lorus_sport

entradas: 272

19:51 24/11/2008

5

hola maxl mil gracias por ayudar, te paso unos datos mas y ahora conecto el ruter para tirar un ipconfig

aca tenes una imagen de como lo deveria conectar en caso de poder configurar el ruter

decime si estoy en lo correcto, yo para poder configurar el ruter tengo que desconectar el modem ya uqe posee la misma ip de fabrica que el ruter 192.168.1.1

datos del modem huawei mt880

adaptador coneccion area local direccion ip 192.168.1.15
mascara 255.255.255.255
puerta de enlace 192.168.1.1

bueno eso por ahora ,dame un rato q pongo el ruter y hago lo mismo

saludosss

Aca conecte el ruter, si en tcp/ippongo q detecte automaticamente, el ruter ni se conecta es decir me aparece coneccion nula/limitada

ahora si le asigno tcp/ip lo siguiente

192.168.1.2
255.255.255.255
192.168.1.1

aparentemente se conecta se va el mensaje de nula y el ip config me tira esto (lo mismo que puse arriba,lo que yo asigne)

el cable que uso es cruzado, probe con uno derecho y pasa lo mismo

[SIGPIC][/SIGPIC]
PC 1 I7 920 True B+EVGA X58 3SLI+12gb GS 1600+2343nwx+4890 VX 2gb+CM Silent 700w+Logitech G15+TT Armor full +750gb+500gb
PC 2 I7 930 True B+EVGA X58 3SLI+6gb GS 1600+2253nw+5750 1gb+PWC 850w+LM 600 Laser+Antec 300 Black+500gb+500gb

Entry Level

maxl

entradas: 67

09:12 25/11/2008

6

Mira no puedo ver la imagenes en el laburo por el proxy, pero si metes el Router y con una IP fija te da conectividad, agarra y trata de hacerle un ping a la 192.168.x.xxx y trata de fijarte si podes entrar al entorno Web de config del router si entras ahi avisame. Si es asi avisame horario en que te puedo ayudar, yo estoy en mi casa a las 8 o 7 de la noche facil avisame por MP te paso el MSN capo cuidate

High End Level

richi_cba

entradas: 588

11:52 25/11/2008

7

Hola che mira yo configure uno de esos en la casa de mi vieja y la ip con la que tenes que entrar es 10.0.0.2 ,y para entrar a la config avanzada 10.0.0.2/admin.html ,usuario – "admin" pass- "tomenague" ,la coneccion seria modem al router que lo usarias unicamente de switch y para la red wifi ,entonces placa de red pc a cualquier entrada del router no tiene que ser la entrada wan ,eso es solo cuando el modem no es router ,no es tu caso , una ves conectado como te dije entras al modem con las ips que te pase antes, tiene que andar ahi , lo podes dejar asi o configurar la red con las ips 192.168.0.xxx ya ahi tendrias que cambiar la parte del modem donde dice lan y vas a ver los ips que te puse antes le asignas el ip que quieras que tenga siempre se le asigna 192.168.0.1 pero podes elegir la que quieras ,despues hay que ingresar a las opciones del router y configurar el wifi ,no se si daras acceso por numero de mac o acceso a rangos de ip eso ya queda en vos o si no tenes ni idea podemos entre todos intentarlo

Ah y pone cables derechos no cruzados para no tener problema con eso y renegar al pedo , seguro el modem y el router te trajeron cables de red pone esos
La puerta de enlace que deberias poner una ves configurado todo no es la del router sino que tiene que ser la del modem porque el router acordate que lo vas a usar solo como switch ,
La ip de la pc si se la asignas 192.168.0.xxx y de mascara pones 255.255.255.255 no vas a lograr acceder a nada ahi ,pone 255.255.255.0 ,
otra cosa para poder acceder al modem por primera ves le pones una ip del rango de los 10.0.0.xxx porque el modem viene limitado a eso asique tenes batante laburo por hacer ,
Enchufa modem a una de las salidas de router de las 4 no la wan ,red pc otra salida ,y recien ahi empezas a configurar ,asi el router queda como anulado solo labura de switch
Espero se entienda algo no soy muy bueno explicando jaja

Midle End Level

lorus_sport

entradas: 272

23:05 25/11/2008

8

gracias muchachos por la data!!!!!!!!!!!!!!!!!!!!!!

muchos datos juntos, esta noch eme pongo con todo a soucionar esto, cualquier cosita mañana chiflo de nevo

mil gracias otra vezzzzzzzz

aca dejo una imagen de la configuracion del modem de speedy capas sirve pero esta asi actualemnte a esta si puedo entrar sin problemas

ahora si conecto el ruter y me meto con la misma ip no pasa nada, si entro con 10.0.0.2 tampoco pasa nada, porque aclaro, cuando en redlocal pongo obtener direccion ip automaticamente no me detecta nada,me dice nula

que tengo que poner en tci/ip para q lea el ruter?!?

probe esto tambien

y esto y no pasa nada

que hago mal gente por diosssssssssssssssssssssssss

[SIGPIC][/SIGPIC]
PC 1 I7 920 True B+EVGA X58 3SLI+12gb GS 1600+2343nwx+4890 VX 2gb+CM Silent 700w+Logitech G15+TT Armor full +750gb+500gb
PC 2 I7 930 True B+EVGA X58 3SLI+6gb GS 1600+2253nw+5750 1gb+PWC 850w+LM 600 Laser+Antec 300 Black+500gb+500gb

High End Level

richi_cba

entradas: 588

08:58 26/11/2008

9

Si sirve de mucho esas imagenes que pusiste ahora te digo que tenes que poner en tu pc , conecta la pc al router no el la ficha wan en cualquier otra de las 4 ,y el modem tambien en cualquiera de las 4 no en wan ,de ahi te vas a tcp/ip de la pc y le pones 192.168.1.xxx osea distinta a la del modem pero solo cambia los ultimos numeros mascara 255.255.255.0 y puerta de enlace 192.168.1.1 y dns 192.168.1.1 ahi tiene que andar si o si ,si lo pones asi y no anda empezamos a buscar por otro lado ,el modem ya lo tenes configurado como 192.168.1.1 entonces no anda lo que te dije antes 10.0.0.2 proba eso y avisame

Midle End Level

lorus_sport

entradas: 272

12:05 26/11/2008

10

bueno te cuento que probe

enchufe el ruter a la pc dsde una de las 4 bocas

enchufe el modem a una de las 4 bocas del ruter

puse esto

corregime si hay algo mal, ahi se me conecta al modem smartx880

probe tambien escribiendo en el explorer 10.0.0.2 y nada me tira q la pagina no existe

fijate si estan los datos bien metidos

mil gracias por la ayuda!!

[SIGPIC][/SIGPIC]
PC 1 I7 920 True B+EVGA X58 3SLI+12gb GS 1600+2343nwx+4890 VX 2gb+CM Silent 700w+Logitech G15+TT Armor full +750gb+500gb
PC 2 I7 930 True B+EVGA X58 3SLI+6gb GS 1600+2253nw+5750 1gb+PWC 850w+LM 600 Laser+Antec 300 Black+500gb+500gb

High End Level

richi_cba

entradas: 588

13:55 26/11/2008

11

bueno si pudiste acceder al modem es porque esta todo bien proba si tenes internet en la maquina esa ,si tenes es porque esta bien todo ,ahora tenes que configurar el wifi para la notebook ,y no pruebes mas con 10.0.0.2 que ya no hace mas falta ,no entendiste bien mi mensaje anterior pero ya no importa asi como esta anda porque tenes red con el modem ,ahora proba en acceder al router

Midle End Level

lorus_sport

entradas: 272

15:21 26/11/2008

12

sabes que cagada,, no tengo internet cuando conecto asii! ajaj no pego una ehh

par poder contestar por aca o volver a tener internet tengo que reiniciar la pc y conectar solo el modem porque no se conecta ni a palos

al modem si puedo acceder conectando todo a las 4 bocas del ruter nose porque !!

pero internet no tengo !!

lo ideal seria entar al ruter y pasarlo a pppoe sinono va a funcionar

pero es imposible entrar al ruter probe con diferentes cables tambien pero nada!!!!!!!!!!!!!

si se te ocurre alguna ota cosa o prueba chiflaaa

saludos y gracias

[SIGPIC][/SIGPIC]
PC 1 I7 920 True B+EVGA X58 3SLI+12gb GS 1600+2343nwx+4890 VX 2gb+CM Silent 700w+Logitech G15+TT Armor full +750gb+500gb
PC 2 I7 930 True B+EVGA X58 3SLI+6gb GS 1600+2253nw+5750 1gb+PWC 850w+LM 600 Laser+Antec 300 Black+500gb+500gb

High End Level

richi_cba

entradas: 588

17:13 26/11/2008

13

No pppoe solo funciona con el modem ,el router como te dije antes los vas a usar solo como switch ,si me hablas del router del modem es otra cosa pero ya tiene que estar en pppoe porque sino no conectaria ,
Para una pregunta tu modem se conecta solo o tenes que hacer click en algun marcador telefonico para que se conecte es una pregunta pelotuda pero si es asi nos estamos quemando la cabeza al pedo

Midle End Level

lorus_sport

entradas: 272

21:27 26/11/2008

14

hola richi!! jaja te devo estar volviendo loco

para conectarme a internet tengo que hacer la cuenta y conectarme como decis vos haciendo click, asique dependo del marcador

saludos y gracias

pd : te paso el msn asi lo hacemos mas fluido jaja

ardentusvenas@h

[SIGPIC][/SIGPIC]
PC 1 I7 920 True B+EVGA X58 3SLI+12gb GS 1600+2343nwx+4890 VX 2gb+CM Silent 700w+Logitech G15+TT Armor full +750gb+500gb
PC 2 I7 930 True B+EVGA X58 3SLI+6gb GS 1600+2253nw+5750 1gb+PWC 850w+LM 600 Laser+Antec 300 Black+500gb+500gb

High End Level

richi_cba

entradas: 588

09:48 27/11/2008

15

Naa todo bien ami me gusta ayudar cuando puedo ,
Entonces lo que vamos a tener que hacer es configurar el modem como router por eso no tenias internet osea pasarlo de modo Bridge a pppoe, pero lo conectado y lo hecho estaba todo bien hecho solo por este detalle jaja,
Veamos tenes que entrar a wan settings selecciona el primero PVC haga clic en el "lapiz" para editar
Ahi hay que configurar todo
1- Operacion Mode enable le pones
2- Vpi/Vci 0 / 33(arnet) o tambien 8 / 35(Speedy y uol ) segun tu proveedor eso lo veriamos cuando me lo digas jaja
3-Mode -pppoe
4-encapsulacion – LLC
5-Default Route Enable
6-IGMP Enable
7-Traffic Index 0
8-Service Name (nada)
9-Username tuusuario@speedy o lo que sea
10-Password tucontraseñadespeedy
11-IP Unnumber Disable
12-Use DNS Enable
13-Configured MTU 1500
14-Actual MTU 9164
clik en Submit
Selecciona Basic > DHCP, seleccione Servidor DHCP y Submit
-Selecciona Tools > Save & Reboot , seleccione Save y Submit
-Repetimos el paso anterior esta vez seleccionamos Reboot y Submit
Vamos a ver si funca ahi
Para probar si anda deja todo como ayer que entraste a la config del modem ,despues entras a la ip (192.168.1.1)sola sin html para ver el estado basico del modem y si se conecto o si esta en eso
Ahora si se conecto deberias tener internet en la pc esa sino fijate el la config del explorador web no se que usaras fijate en la parte coneccion que este como coneccion Lan y detectar la configuracion automaticamente y vemos si navega

Bueno se soluciono el problema de la forma expuesta arriba y se configuro la notbook con ip fija y los dns y puerta de enlace 192.168.1.1 que seria la ip del modem ,se busco red wifi y la notbook salio andado sola con internet

Midle End Level

lorus_sport

entradas: 272

13:26 27/11/2008

16

loco un fenomenooooooooooooooooo

pude configurar la red y ahora anda net en las 2 maquinas con wi-fi

mil gracias, te dije te hago un momumento en la entrada de casa!!

ajaj saludosssssssssssssss

[SIGPIC][/SIGPIC]
PC 1 I7 920 True B+EVGA X58 3SLI+12gb GS 1600+2343nwx+4890 VX 2gb+CM Silent 700w+Logitech G15+TT Armor full +750gb+500gb
PC 2 I7 930 True B+EVGA X58 3SLI+6gb GS 1600+2253nw+5750 1gb+PWC 850w+LM 600 Laser+Antec 300 Black+500gb+500gb

High End Level

richi_cba

entradas: 588

16:54 27/11/2008

17
Cita Iniciado por lorus_sport
Ver Mensaje
loco un fenomenooooooooooooooooo

pude configurar la red y ahora anda net en las 2 maquinas con wi-fi

mil gracias, te dije te hago un momumento en la entrada de casa!!

ajaj saludosssssssssssssss

jajajaj ya con el agradecimiento ya esta te dije que yo tambien estaba contento porque salio todo andando asique suerte y a disfrutar la notbook que en cualquier momento me compro una