Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Problema] Router Encore

No hay Etiquetas
Entrada
Midle End Level

UnknownSoldier

entradas: 411

15:27 19/06/2008

1

Les cuento: Compré un router Encore ENRTR-104 para hacer una conexion y compartir internet entre 3 pc's. Luego de conectar todo lo que corresponde pruebo y, en principio, funciona bien. Hasta que al rato percibo minicortes o cortes totales de la red, a pesar de que las luces del router y cablemodem estan en ok.
Luego de mil pruebas me doy cuenta que esto sucede cuando dos o mas pc's intentan utilizar internet al mismo tiempo; esto no sucede si solo uso el router sin enchufar el cablemodem (sin internet claro), o si una sola pc utiliza internet.
Como no soy lo que se dice un experto tal vez me faltó configurar algo, aclaro que hice todo el "wizard" de configuración que trae el router en el principio (a pesar de que funcionaba sin hacerlo..).
Perdón si fue muy extenso, cualquier idea es bienvenida.
Saludos!

Hardcore Extreme Level

Chilanpi

entradas: 3553

16:03 19/06/2008

2

Fijate de actualizar el firmware…

Salu2

High End Level

sebaocano

entradas: 886

16:31 19/06/2008

3

son medio peteros los ruoter encore, yo tenia un wireless y se me colgaban los videos de youtube por que perdia paquetes a 5 metros del ruouter (osea, era por que el router era una cagada..) y bueno, lo termine vendiendo y comprando un linksys.

pero podrias preguntarle al que te lo vendio, y fijarte bien lo del firm, por que quiza pierdas la garantia.

aparte de que es medio riesgoso, pòr que se te puede joder, lee mucho antes de hacerlo.

saludos

Midle End Level

UnknownSoldier

entradas: 411

16:48 19/06/2008

4

Lo del firmware ya me habia fijado, tiene la última versión. Gracias igual.

Extreme Level

NoName

entradas: 2655

16:59 19/06/2008

5

Estas usando IP estáticas o asignadas via DHCP?
Perdés conectividad siempre que conectas los 2 clientes o aleatoriamente?

Linux Registered User #312139 – http://counter.li.org/
Midle End Level

Soul_Walker

entradas: 152

17:24 19/06/2008

6

Yo tengo el mismo router (el de 4 bocas), lo tengo conectado a un cablemodem Motorola Surfboard SB5101i y el proveedor es Bionik (aca en Santa Fe, te lo da cablevideo). Lo uso con 2 pc, nada mas. Configurado por wizard y tambien personalizado, al ver que no funcaba bien, reset y cositas basicas.
Asi es el esquema: entrada cable a mi habitacion –> modem –> router: pc1 (la mia), pc2 abajo, de la familia.
Lo usamos asi para no tener que andar "pidiendo permiso" para usar internet si el otro no esta… Se que se pierde algo de velocidad, pero lo peor es la ip dinamica siempre ocupada (rapidshit) y a veces, seguido, se corta la conexion… Yo les echo la culpa a los proveedores…!
Respecto a si es malo, Encore es "conocido" y costó sus buenos pesos, no me pareció gastar 200 o mas en un router solo para 2 pc..
Quien aporte buena data se le agradecerá.
Salu2

Midle End Level

UnknownSoldier

entradas: 411

17:50 19/06/2008

7

IP dinámica uso.
Y no siempre se pierde inmediatamente que se conectan, a veces es al rato de estar usando la conexión.
El módem es Motorola Surfboard sb5120 si sirve de algo…

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

18:14 19/06/2008

8

yo lo tengo y si la verdad q hay veces q jode pero no es muy seguido, va para mi anda lindo, es mas tengo 4 pcs conectada y nunca un drama…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus