Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema raro wifi

No hay Etiquetas
Entrada
Midle End Level

AxiLA

entradas: 117

12:35 23/10/2008

1

Hola gente. Les queria contar un problema que tengo en la red de casa a ver si me dan alguna idea de como solucionarlo. La res esta dispuesta de la siguiente forma: La señal de internet entra por telefono a un modem (el de arnet(rojo y negro)) y de éste atravez de un cable de red se conecta a un router (linksys). En mi casa hay 3 notebooks que se conectan sin ningun tipo de problema. Dos de ellas con el wifi mismo de la maquina y otra con un adaptador usb que recibe señal. El otro dia conecte a mi maquina desktop, una plaquita wifi pci y empezaron los problemas. La placa recibe la señal del router pero no me puedo conectar. La contraseña está bien (probe cambiandola). Hay veces que dejo la pc encendida y cuando vuelvo esta conectada. El router esta a unos 5 metros de la maquina asi que no creo que sea problema de señal. Cuando me quiero conectar me dice " Espere mientras Windows se conecta con la red "linksys" " pero nunca se conecta. Alguien tiene alguna idea de que puede ser? Ya probe desactivando el firewall de windows y tampoco. Se conecta solo cuando tiene ganas.

desde ya, gracias!

saludos

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

14:10 23/10/2008

2

Instalñaste los drivers de la placa USB solos o tambien instalaste una utilidad que suelen trraer? A mi me pasó con un adaptador USB que al instalar una utilidad de configuracion (deja un iconito en la systray) me conectaba, pero al rato se desconectaba. Y a un amigo, le daba problemas como a vos.
Asegurate de instalar solo los drivers. Para ello, desinstala la utilidad (si te adiverte que tambien va a quitar los drivers, decile que si) y despues desconecta y reconecta la USB. Cuando te pida drivers anda por el asistente de hardware, indicale la carpeta de los drivers (estan adentro del CD que vino con la placa) e instalalos desde ahi. De esta manera Windows va a gestionar la plaquita y no la utilidad.
Todo esto en caso de que hayas instalado la utilidad junto con los drivers.
Otra tambien me ha pasado con un router y placas de 108. Las que compraron todas juntas con el router marca Linksys andaban. Hasta que quisieron agregar ona USB de no sé que marca y no hubo caso. A veces pasa y yo todavia no encontrñe solucion
Espero haber aportado algo
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Hardcore Extreme Level

ivan quaglia

entradas: 14363

16:35 23/10/2008

3

conecta tu pc de ecritorio por cable y chau
probablemente sea por el canal que estas usando, proba cambiarlo, quizas sea problema de incompatibilidad o falla del adaptador, proba cambiando por otro

Midle End Level

Rueditas2007

entradas: 302

21:18 23/10/2008

4

Qué encripción estas usando?. A mi me pasó con mi wrt54g con encripción WPA2 y una laptop… se conectaba y al rato se desconectaba. Cambié la encripción a WEP y se solucionó.

Midle End Level

AxiLA

entradas: 117

22:37 23/10/2008

5

como sé que encripcion estoy usando?

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

01:09 24/10/2008

6

¿quien te armo esa red? Preguntale a quien la armó. Si fuiste vos y no te acordás, sencillamente vas a las notebook que conectan, abris las redes wifi disponibles y ahi te dice el SSID (nombvre) de las redes detectadas y el tipo de encriptacion (chicos… ¿"encripcion"? ¿de donde sacaron esa palabra? o tipo de seguridad, si es dice solo "con seguridad activada" seguramente es WEP, si no, directamente dice con WPA, o WPA2
Yo tuve problemas de conexion usando WPA, mas que nada por el alcance, algo hacia que las placas dejaran de tener conectividad directamente. A lo sumo probá poniendo todo en WEP (si es que no lo estaba) ¿conoces el tema de los tipos de seguridad de Wifi? ¿o te estamos tirando siglas y estandares "al aire"?
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Midle End Level

Rueditas2007

entradas: 302

12:26 24/10/2008

7

[QUOTE=fgiraldi;820721... (chicos... ¿"encripcion"? ¿de donde sacaron esa palabra? ... Saludos y suerte[/QUOTE]

OFF: Jaja, si perdón, me declaro culpable de esa aberración.
Me pasa seguido de usar palabras en inglés y deformarlas al español, como "bootear", "encripción", "logonear", etc… que triste.