Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Modem ADSL ethernet

No hay Etiquetas
Entrada
Hardcore Extreme Level

Billy The Kid

entradas: 4045

19:09 05/04/2007

1

hola como estan, tengo un problemita con el modem y ya se me acabaron las ideas.. es un modem Huwaey medio gerericon, pero router .. anda bien. no puedo hacerlo andar. osea no puedo entrar a la configuracion interna y setearlo como modem o router.. la ip default deberia ser 192.168.1.1. pero no entra.. haciendo un ipconfig me salta otra ip. q tampoco funciona.. el modem ANDA, levanta la linea.. prende, apaga todo bien, la pc lo toma tambien se conecta al modem, pero no puedo acceder a la configuracion.

Alguna idea ? lo tengo junto con un Linksys WRT54GL… quiero rutear la coneccion para luego hacerla wifi.

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Hardcore Extreme Level

Billy The Kid

entradas: 4045

01:33 06/04/2007

2

chicosss ayudaaaa… sigo sin oder usar el modem.. puse de forma provisoria el linksys en la desk q esta como server, necesito hacer la coneccion independiente. !!!!!

trate de resetear el modem y no hay forma. sigue tomando la misma ip por mas q lo resetee…

no asigna por default una puerta de enlace, parece ser ese el problema!!!

suelten lo juegos un ratito chicos porfisss jejeje

gracias

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Extreme Level

iL Ema

entradas: 2207

01:43 06/04/2007

3

probastes conectandolo directamente a tu pc?
Me pasa lo mismo con un modem generico pero con los otros q probe ningun drama, de hecho tambien probe con un Huaway USB y Ethenet al mismo tiempo y levanto perfecto, tmb probe con Ericsson y levanta bien, pero para eso tengo q conectarlo directamente a mi pc, ya q por mas q le setee una ip manual al modem no levanta.

Seguimos por msn cualquier cosa

Saludos…
Extreme Level

sfavale

entradas: 1686

12:46 07/04/2007

4

primero proba la conexion sin el router de por medio, asi sabemos si es un problema del modem o del router…

en caso de q funcione bien sin el router tenes dos opciones… setear una ip fija de tu maquina con DNS y puerta de enlace con el ip del router… o bien setear una automatica y setear en el router el DHCP.

si esto esta bien.. trata desconectando y conectando el router y el modem hasta q el router pueda tomar la IP del modem.

en principio fijate si anda la LAN o la conexion a la configuracion del router. Si esto funciona, es porq el enlace con el router esta bien salvo que internet no te andaria… ahi es donde desconecta y conecta el modem…

si a todo esto no te andaba el modem solo… de ahi partimos… a ver que pasa

la direcion 192.168.1.1 seria del router y no del modem…

setea una direccion estatica en tu adaptador de red… (siempre conectado por ethernet no wifi)

IP: 192.168.1.100
Mascara: 255.255.255.0
Puerta: 192.168.1.1
DNS 1: 192.168.1.1

con esa config deberia funcionar el enlace con el Router. despues ves el tema del modem y su conexion…

es CableModem o ADSL ?

y para no saltear errores, del modem al router, y del router a la pc por ethernet.

saludos

Extreme Level

iL Ema

entradas: 2207

13:00 07/04/2007

5

Es exactamente lo q le dije por msn q haga pero según me dijo no levanta

Saludos…
Extreme Level

sfavale

entradas: 1686

13:14 07/04/2007

6

no levanta q ? el modem o el router ?

la direccion puede q sea tambien 192.168.0.1

actualizo el firmware? (descartando q no lo haya cagado el ejej)

si el modem es modem-router y tiene configuracion.. deberias desconectar el router, conectar el modem, configurarlo como MODEM, y recien ahi probar todo.

Hardcore Extreme Level

Billy The Kid

entradas: 4045

03:49 08/04/2007

7

el modem Linksys, anda bien, hoy por momentos logre hacer andar la coneccion. pero se cayo . y no levanto mas… las ideas ya se me acabaron.

Lunes voy a traer a un amigo q anda en el tema redes q lo haga el, a mi me gano

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Midle End Level

ecar

entradas: 285

08:25 08/04/2007

8
Cita Iniciado por Billy The Kid
Ver Mensaje
el modem Linksys, anda bien, hoy por momentos logre hacer andar la coneccion. pero se cayo . y no levanto mas… las ideas ya se me acabaron.

Lunes voy a traer a un amigo q anda en el tema redes q lo haga el, a mi me gano

Segun todos los foros, el modem Huawei tiene la ip 192.168.1.1 .Si tu modem por alguna razón posee otra ip, lo que tendrias que hacer es resetearlo. Por lo que veo que tenes en tu captura de pantalla, vos tenes ADSL, asi que si todavia te queda algo de ganas proba conectar el Huawei al puerto WAN del Linksys con un cable cruzado, luego conecta tu pc a algun puerto LAN del Linksys. A continuación, encende primero el modem y una vez que encendio, encendé el Linksys. Despues de 2 minutos aprox intenta conectarte. Si no funciona ingresa a la configuración de Status del Linksys a ver si el PPPoE del Linksys pudo establecer una conexión. En el caso de no ser asi proba no solo volver a escribir el nombre de usuario y la contraseña de tu conexión en el Linksys sino también selecciona la opcion Keep Alive y baja el valor del MTU a 1492. Espero que te sirvan estos tips. Saludos y Suerte.

Extreme Level

iL Ema

entradas: 2207

11:29 08/04/2007

9
Cita Iniciado por Billy The Kid
Ver Mensaje
el modem Linksys, anda bien, hoy por momentos logre hacer andar la coneccion. pero se cayo . y no levanto mas… las ideas ya se me acabaron.

Lunes voy a traer a un amigo q anda en el tema redes q lo haga el, a mi me gano

Vio q no es para cualquiera…acordate de pasarme a buscar por la terminal eh!

Saludos…
Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

12:48 08/04/2007

10

Haber, no podes acceder a la consola? provaste con el nº 10.0.0.2…

[SIGPIC][/SIGPIC]
 

Mi MOD