Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema de RED mediante Router

No hay Etiquetas
Entrada
Midle End Level

NorthWood

-

entradas: 305

14:41 12/06/2007

1

Gente necesito ayuda,el tema es asi:
Tengo el modem de fiber conectado al router y del router sale 2 cables para 2 nodos
una es la mia y anda perfecto,pero la otra es a la pc de mis viejos pero parece que no termina de recibir la señal,es decir el router manda la señal de inet y la placa de red lo toma y lee pero la pc no,no tiene inet los leds de la placa de red titilean.Tambien probe usando otra placa de red que no sea la onboard.

problema del cable podra ser?

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

23:50 12/06/2007

2

probastes de hacerle un ping?, o un ipconfig?, poruqe puede ser q la maquina tenga direeccion ip q no tenga, si es por dhcp dejalo en auto… proba eso…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

Midle End Level

Alegmail

Olivos

entradas: 189

00:14 13/06/2007

3

desenchufa el router por 5 min tal vez se le lleno el buffer es lo mas probable y si deja todo en automatico!!!

http://valid.canardpc.com/cache/banner/2546876.png

VTB MASTER – ECS GeForce6100PM-M2 – AMD Athlon 64 X2 4600+ @2400 MHz – Kingstone 2GB 800MHZ – MSI Geforce 7300GT 256MB DDR2 – WD 160GB – WD 500GB – PIONEER DVD-RW 

Midle End Level

NorthWood

-

entradas: 305

19:34 13/06/2007

4

listo problema solucionado! pueden cerrarlos gracias,al final era el cable jaja

corte las fichas y le puse unas rj-45 nuevas climp y listo