Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con D-Link Dir 300!

No hay Etiquetas
Entrada
Extreme Level

bartolo

entradas: 1393

16:18 19/07/2009

1

Hola a todos, tengo un problema con el router del título! Es el cuarto que compro y jamás tuve un solo problema pero en este caso no se que pasó. Instalo todo siguiendo las instrucciones del Cd y logro terminar todo el proceso sin problemas y no muestra ningún error. La configuración parece correcta pero al momento de intentar abrir una página web o el msn no carga!! Es como si la PC no estuviera conectada a internet, aparece el mensaje de "error de conexion". La versión de Firmware que tiene el aparatejo es la última! No se que pueda ser. Alguna ayuda? Gracias!!

Alguien??

………………
……………

Hardcore Extreme Level

Chilanpi

entradas: 3553

23:52 19/07/2009

2

Por lo menos contanos que servicio de internet tenés… cablemodem o ADSL?

Extreme Level

bartolo

entradas: 1393

01:16 20/07/2009

3

Cablemodem, empresa Fibertel

Entry Level

Eiko

entradas: 66

09:28 20/07/2009

4

aparte del d-link dir 300 estas usando un modem?modem/router? de ser asi, fijate si a los 2 aparatos entras a configurarlos con el mismo IP, de ser asi, vas a tener conflicto en la red, y vas a tener q cambiarle la ip a alguno de los dos, eso fue lo que me sucedio a mi, espero que te sirva de ayuda.

suerte

Hardcore Extreme Level

Chilanpi

entradas: 3553

14:10 20/07/2009

5
Cita Iniciado por bartolo
Ver Mensaje
Cablemodem, empresa Fibertel

Ese aparato y la mayoría de los routers funcionan con cablemodem sin configurar nada especial.
Primero, conectá los cables como corresponde y apagá los dos aparatos, desenchufalos de la corriente.
Segundo, si sigue sin funcionar, atrás del router hay una botoncito que dice reset, que se presiona con algo de punta, presionalo por 10 segundos y fijate si funciona. Volvé a configurar las claves de wireless.

Es importante que cada vez que cambias la conexión de la PC al router y viceversa, lo apagues (al modem) porque sino no funciona.

Salu2

Midle End Level

paconardi

entradas: 234

21:39 26/07/2009

6

hola, aprovecho este post para hacer una pregunta, tengo el mismo router (dir-300) conectado a un modem motorola con Flash cablemodem 3 megas. tengo conectado una pc por lan y una notebook por wireless.
tengo 2 problemas puntuales:
1º- Internet: desde el principio tuve internet en ambas, el tema es que cada tanto se corta, tengo que desconectar el router de la alimentacion y en cuanto se reinicia vuelvo a tener. Los cortes varían en tiempo, a veces se corta a las 3 o 4 horas, a veces esta un dia entero sin cortarse, pero resulta bastante molesto

2º- RED: lo peor, NUNCA tuve red, nunca pude establecer coneccion entre ambas pcs, probé absolutamente de todo, todos los tutoriales que andan dando vueltas por la web y nada,
sencillamente no se ven… entro en "mis sitios de red" y aparece en blanco, si apreto "ver equipos del grupo de trabajo" se queda buscando un rato (20 seg) y aparece "no tiene acceso a (nombre del grupo). Puede que no tenga permiso para utilizar este recurso de red…." etc
obviamente, ambas pc's tienen el mismo nombre de grupo,

¿que puedo hacer para tener en red ambas pc's???

gracias


Portatil:
Monitor:
LED 15.6" WXGA Backlight TFT Video: Intel GMA4500MHD CPU: Intel® Core2Duo T6600 Memoria: 3GB DDR3 1066MHz HDD: Western Digital 320GB 5400rpm Varios: Bluetooth/ Ethernet/ Webcam 1.3MP/ LMem 5 en 1/ USBx3 / 1 HDMI/ 1 RJ45/ 1 VGA/ 1 Express Card Batería: 6 Celdas Lithio-Ion