Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema al "rutear" modem (ADSL)

No hay Etiquetas
Entrada
Nuevo miembro

Rophus

entradas: 26

19:42 14/04/2010

1

Hola gente,

Hace unos días compre un modem HUAWEI SmartAX MT880. Lo conecté y lo configuré al igual que lo hacía con el que tenía antes (Cisco 677), marcando la conexión desde windows. Hasta ahí todo perfecto… navegaba bien, descargaba bien.
El problema es cuando entro a la pagina de configuración del modem… e ingreso el nombre de usuario y contraseña para que se conecte solo. Se conecta rapidísimo… tengo internet… navego bien… pero cuando me pongo a descargar archivos… la conexión se "interrumpe". Las luces de actividad (LAN y WAN) dejan de parpadear… pero las de link (LAN Y WAN) siguen fijas. Después de unos 3 o 4 segundos… la conexión "vuelve" y puedo seguir navegando y los archivos, a veces, continúan descargado.
Las interrupciones son muy aleatorias… puede que tarde unos minutos en interrumpirse o que se interrumpa enseguida y cada 10 segundos.

La configuración de la red que uso cuando "ruteo" el modem es común… dejo que obtenga automáticamente la dirección de IP y los DNS

Alguna idea?.

Dejo unos valores de la linea que muestra la pagina de configuración del modem:

ADSL Status: Showtime
Data Path: Fast
Standard: G.Dmt
Bandwidth Down/Up: 5120 kbps/256 kbps
SNR Margin Down/Up: 13.5 dB/26 dB
Attenuation Down/Up: 38.0 dB /23.0 dB

Saludos.

NOTA: apenas lo compré y me paso esto… así que lo lleve para cambiarlo por otro nuevo.

EDIT: Agrego dos detalles:

1º) La conexión se interrumpe cuando supero mas o menos los 300/350 kbps.
2º) Durante la interrupción… tampoco puedo acceder ni actualizar la pagina de configuración del modem (como que la conexión se interrumpe entre el modem y la PC (SO).

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

00:06 15/04/2010

2

¿Puedo preguntar por qué lo cambiaste? ¿Que paso con el Cisco? En mi experiencia, los Huawuei son lo mas parecido a una mierda. Tuve varios problemas y la mayoria tambien comentados por otros users del foro. Si podes cambiarlo por uno de otra marca (Linksys, TP-Link, D-Link, Belkin, etc) mejor. Por favor, tampoco marca ENCORE!!!
¿Tenes todavia el Cisco? ¿podes volver a ponerlo y probar a ver si las interrupciones siguen?
Hmmmm… estaba escribiendo esto y se me pasó por la mente ¿sos de Argentina? ¿estas usando Speedy? ¿te cambiaron el modem porque subiste la velocidad? Si la respuesta a todo es SI, entonces mi amigo, estas muy lejos del nodo para poder disfrutar de 5 mbps sobre ADSL. Pedi confirmacion de esto llamando a soporte tecnico y pedi un cambio a una velocidad menor. Vas a ver sómo se soluciona todo.
Espero haber sido de ayuda.
Cualquier cosa, chiflá
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Nuevo miembro

Rophus

entradas: 26

00:31 15/04/2010

3

Lo cambie porque se jodió después de que cayo un rayo cerca de mi casa (vivo en colegiales). Se que no son buenos, pero para lo que necesito es mas que suficiente (para una sola PC). Todavía tengo el Cisco y funciona, pero las descargas no superan los 150kbps y para juegos el ping ronda los 100ms, cuando debería estar por los 15ms. El Cisco tampoco hace los cortes al igual que el HUAWEI… no se si no leíste bien o leíste por la mitad… pero el modem funciona perfecto cuando lo configuro como "Pure Bridge" (exactamente igual que como funcionaba el Cisco (el Cisco no tiene para "rutearlo&quotwink)…
Tengo Arnet y tengo 5 Mb desde el primer día en que arranco el servicio gracias a una promoción…, funcionando en optimas condiciones… al igual que ahora.

Gracias por el intento…

Agrego unas imágenes para que les sea mas fácil entender la diferencia….

El modem lo puedo usar de dos maneras:

1º) Común, configurando el usuario y contraseña en windows como los modems de 56k.
2º) "Ruteandolo", ingresando el usuario y la contraseña "en el modem" y que se conecte solo a internet sin importar si esta conectado a una PC.

Así lo tengo configurado ahora, DE LA FORMA EN QUE FUNCIONA BIEN:

http://img13.imageshack.us/img13/5610/64474448.jpg

En en 2º modo es en el que tengo problemas con la conexión, cambio de modo ahí donde esta señalado y aparecen las demás opciones:

http://img402.imageshack.us/img402/9199/21554816.jpg

Saludos.

Hardcore Extreme Level

maguilla

entradas: 4148

00:36 15/04/2010

4

Mira, te doy un tip, tengo el mismo modem…siempre me bloqueaba puertos, torrent descargaba lastimosamente y la apertura de puertos fallaba, es mas, se ve que actualizaron el firm porque yo reconozco que mis opciones son parecidas pero no iguales…

LA unica forma en que jamas me bloqueo algo es usandolo en modo puente….es mas lo uso asi y le sumé un router wifi baratelli para que no me joda mas

Slds

High End Level

andres2420

entradas: 880

13:01 15/04/2010

5

Proba tocando un poco el MTU…y los cortes tambien se pueden deber a una pobre tabla de nat que al llegar al tope como planteas de 300k se sature y muera.Cuando lo dejas como un simple modem no haces uso de la tabla de nat del modem y sale todo andando.Esta claro que el problema en si es el propio aparato y su limitacion por valer 2 dolares….

Intenta dejar por ejemplo 1452 el MTU del PVC ese, o modifica el valor de la placa de red (con el TCPOptimicer lo podes hacer sin dramas).

Nuevo miembro

Rophus

entradas: 26

05:07 16/04/2010

6

Gracias por las respuestas… al menos ahora tengo una idea de en donde puede estar el problema.

Saludos.

Midle End Level

patricioramirez

entradas: 121

16:08 20/04/2010

7

Amigo pero porque ruteas con eso, porque no te compras un Router como la gente y te ahorras tanto lío, las redes ADSL entre que son lentas, discan y todo eso se complica el asunto, fijate si lo podes usar un router que va a funcionar mucho mejor.

El Pato de Caballito.

Nuevo miembro

Rophus

entradas: 26

16:19 21/04/2010

8
Cita Iniciado por patricioramirez
Ver Mensaje
Amigo pero porque ruteas con eso, porque no te compras un Router como la gente y te ahorras tanto lío, las redes ADSL entre que son lentas, discan y todo eso se complica el asunto, fijate si lo podes usar un router que va a funcionar mucho mejor.

Lo que pasa es que NO NECESITO UN ROUTER, lo configure por curiosidad … y me encontré con este problema.