Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema – WiFi con una Asus P5B Deluxe WiFi/AP

No hay Etiquetas
Entrada
Entry Level

Chuampi

entradas: 56

11:20 04/11/2010

1

Buenas gente,
Mi problema es el siguiente. Tengo esta mother, que como sabrán tiene wireless integrado, y Win 7 instalado. Creo una red wireless de manera exitosa, los dispositivos la ven, pero cuando intento navegar no puedo y en las estadísticas en la pc no veo ningún paquete recibido. Solo enviados.
Antes, con Win XP, instalaba el programa que trae la mother y andaba barbaro. Ahora con Win 7 ese programa no es compatible y Asus no tiene una nueva version por lo que tuve que buscar una alternativa que resultó ser uno de Realtek. De nuevo, si intento con mi celular, veo la red creada, me conecto, pero al intentar navegar me tira un error referido al gateway.

Alguna sugerencia??

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

14:10 04/11/2010

2

Perdon, tal vez resulte ignorante pero ¿como obtiene internet tu PC? Es decir, hay un modem o router qu eprovee de internet a tu maquina y tu maqunia accede a esa conexion ¿via wifi o via cable de red?
Por otro lado, te pregunto, ¿vos armas una red wifi con tu placa madre? Me refiero a que le asignas un SSID, un protocolo de seguridad y con un celular con wifi te conectas a esa red? Pregunto porque desconozco las capacidades de la wifi de esa mother
Con esas respuestas tal vez pueda aconsejarte algo mas
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Entry Level

Chuampi

entradas: 56

15:29 04/11/2010

3

La PC de la ASUS se conecta a internet por Speedy (modem) y es como dijiste sobre la red wireless, le asigno SSID y demás, y eso es todo lo que necesitaba en Win XP para compartir la conexion y navegar con otro dispositivo.

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

16:04 04/11/2010

4

¿Podrias detallar el eroor de gateway que te tira el celular (o el dispositivo que fuere)?
Porque dado que no estas usando la utilidad de ASUS, es probable que haya que configurar mas cosas a mano. A saber, para compartir una conexion necesitas el acces point, un server DHCP (opcional) y el gateway. Desconozco tus nociones de redes, pero el gateway (puerta de enlace) es la IP por donde se "sale" de la LAN de tu casa. Gralmente es la IP del modem/router que te entrega tu ISP (Speedy en tu caso). Fijate si entre las opciones de esta utilidad de Realtek no tenes algo para setear el gateway y tambien revisá en el celular (si conseguis una notebook mejor) los datos de la conexion TCP/IP (direccion IP, mascara de subred y puerta de enlace)
Si no me equivoco, la puerta de enlace de la ASUS deberia figurar la IP del modem/router (algo como 192.168.1.1). Tu placa Wifi/acces point debe tener una IP propia (por ejemplo 192.168.1.2) y esa es la IP que deberia figurar como gateway del celu (o en su defecto, la del modem 192.168.1.1, no podria afirmarlo con certeza 100%), pero tiene que ser una de esas 2. Estimo que la utilidad no esta detectando bien (o le falta aclarar a manopla) el gateway principal (la IP del modem/router)
Si podes, decime como se llama la utilidad o subite alguna captura a ver si puedo ayudarte mas
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Midle End Level

Vaati

entradas: 261

16:35 04/11/2010

5

En Windows sin niguna utilidad/driver era poible ponerlo en modo master? No lo sabia….

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

16:57 04/11/2010

6
Cita Iniciado por Vaati
Ver Mensaje
En Windows sin niguna utilidad/driver era poible ponerlo en modo master? No lo sabia….

O no te entendí el post o no entendiste lo que posteamos arriba. ¿A que te referis por modo "master"? ¿A usar la placa wifi como AP? Si es asi, nadie dijo "sin utilidad". El user instaló una de Realtek y yo estoy pidiendo info sobre dicha utilidad y sobre la configuracoin que adopta el dispositivo que se conecta a la red wifi que arma con la placa wifi de la ASUS
Si no era eso, pido disculpas y que me aclares lo de modo master

Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Midle End Level

Vaati

entradas: 261

18:22 04/11/2010

7

Si si modo master es lo mismo que decir AP.

Lo que tendrias que hacer es entrar a la terminal de Windows 7 desde Accesorios o desde ejecutar "cmd".
Y copia el resultadon del siguiente comando:
"ipconfig /all" (sin las comillas)

Entry Level

Chuampi

entradas: 56

22:41 04/11/2010

8

El programa se llama Realtek RTL8187 Wireless LAN Utility y no me permite configurar casi nada como ser el Gateway.

El error del telefono tira:
"Web: Sin respuesta del gateway"
Mañana pruebo con una notebook.

La info del ipconfig /all no la puedo copiar y es demasiado para escribirlo a mano. Hay alguna otra forma de copiar el texto del cmd??

Midle End Level

Vaati

entradas: 261

00:38 05/11/2010

9

Que raro estoy seguro que con la utilidad de REaltek no podias ponerlo en AP voy a verlo….

Sobre el cmd apreta click derecho "seleccionar todo", apretas Ctrl+C para copiar y despues pegas aca.

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

10:20 05/11/2010

10

Tambien podes hacer (desde la consola)
ipcnofig /all > c:\ip.txt
lo que hace es esribir la salida por pantalla del comando adentro del archivo c:\ip.txt. Lo abrs con el bloc de notas y desde ahi tambien podes copiar el texto
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Entry Level

Chuampi

entradas: 56

11:00 05/11/2010

11

Cuando vuelva del laburo les pego eso entonces.

Y para activar el modo AP en el Realtek, lo hacés en la ultima pestaña. Dice Habilitar Virtual WiFi AP adapter o algo asi. En configuración le seteás un par de parametros y listo.

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

16:33 05/11/2010

12

Revisa si uno de esos parametro es el gateway y no aparece solito, entonces ahi pone la IP del modem / router que te dio Speedy
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Entry Level

Chuampi

entradas: 56

20:05 05/11/2010

13

Los unicos parametros que te permite modificar son el SSID y la clave WPA2. Y no hay opción de configuración por ningún lado en ese programa.

Y esto es el resultado del ipconfig /all… está cortado pq después tira un monton de "adaptador de tunel" sin configurar que ni idea que es…

Microsoft Windows [Versión 6.1.7600]
Copyright (c) 2009 Microsoft Corporation. Reservados todos los derechos.

C:\Users\Juan Pablo>ipconfig /all

Configuración IP de Windows

Nombre de host. . . . . . . . . : xxxxxx
Sufijo DNS principal . . . . . :
Tipo de nodo. . . . . . . . . . : híbrido
Enrutamiento IP habilitado. . . : no
Proxy WINS habilitado . . . . . : no

Adaptador PPP Speedy:

Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Speedy
Dirección física. . . . . . . . . . . . . :
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí
Dirección IPv4. . . . . . . . . . . . . . : 201.250.34.227(Preferido)
Máscara de subred . . . . . . . . . . . . : 255.255.255.255
Puerta de enlace predeterminada . . . . . : 0.0.0.0
Servidores DNS. . . . . . . . . . . . . . : 200.63.155.198
200.63.155.70
NetBIOS sobre TCP/IP. . . . . . . . . . . : deshabilitado

Adaptador de LAN inalámbrica Conexión de red inalámbrica 2:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Microsoft Virtual WiFi Miniport Adapter
Dirección física. . . . . . . . . . . . . : 00-15-AF-0C-BF-3B
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí

Adaptador de Ethernet Conexión de área local 3:

Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : SpeedTouch(tm) USB ADSL RFC1483
Dirección física. . . . . . . . . . . . . : 00-0E-50-E2-A3-35
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí
Vínculo: dirección IPv6 local. . . : fe80::9b4:56d6:a2f1:7559%14(Preferido)
Dirección IPv4. . . . . . . . . . . . . . : 192.168.137.1(Preferido)
Máscara de subred . . . . . . . . . . . . : 255.255.255.0
Puerta de enlace predeterminada . . . . . :
IAID DHCPv6 . . . . . . . . . . . . . . . : 436211280
DUID de cliente DHCPv6. . . . . . . . . . : 00-01-00-01-14-00-2B-3F-00-18-F3-D0-03-54
Servidores DNS. . . . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS sobre TCP/IP. . . . . . . . . . . : habilitado

Adaptador de LAN inalámbrica Conexión de red inalámbrica:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Realtek RTL8187 Wireless 802.11b/g 54Mbps USB 2.0 Net
work Adapter
Dirección física. . . . . . . . . . . . . : 00-15-AF-0C-BF-3B
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí

Adaptador de Ethernet Conexión de área local 2:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Marvell Yukon 88E8056 PCI-E Gigabit Ethernet Controll
er
Dirección física. . . . . . . . . . . . . : 00-18-F3-D0-09-8E
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí

Adaptador de Ethernet Conexión de área local:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Marvell Yukon 88E8001/8003/8010 PCI Gigabit Ethernet
Controller
Dirección física. . . . . . . . . . . . . : 00-18-F3-D0-03-54
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

20:41 06/11/2010

14

A ver, creo que falta preguntar algo ¿cómo te ocnectas a Speedy? ¿Prendes la PC y ya navegas o tenes que ejecutar un programa para conectarte y luego podes navegar?
Porqu etu placa de red esta tomando una IP externa (si no estoy interpretando mal), es decir, no hay IP del tipo LAN en el modem, con lo cual mi explicacion no te va a servir. No es que esté mal, pero no va a servir mi explicacion. Desgraciadamente desconozco las utilidades de esa ASUS, una pena
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Midle End Level

Vaati

entradas: 261

21:14 06/11/2010

15

Tipo de nodo. . . . . . . . . . : híbrido
Enrutamiento IP habilitado. . . : no
Proxy WINS habilitado . . . . . : no

Adaptador PPP Speedy:

Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Speedy
Dirección física. . . . . . . . . . . . . :
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí
Dirección IPv4. . . . . . . . . . . . . . : 201.250.34.227(Preferido)
Máscara de subred . . . . . . . . . . . . : 255.255.255.255
Puerta de enlace predeterminada . . . . . : 0.0.0.0
Servidores DNS. . . . . . . . . . . . . . : 200.63.155.198
200.63.155.70
NetBIOS sobre TCP/IP. . . . . . . . . . . : deshabilitado

Adaptador de Ethernet Conexión de área local 3:

Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : SpeedTouch(tm) USB ADSL RFC1483
Dirección física. . . . . . . . . . . . . : 00-0E-50-E2-A3-35
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí
Vínculo: dirección IPv6 local. . . : fe80::9b4:56d6:a2f1:7559%14(Preferido)
Dirección IPv4. . . . . . . . . . . . . . : 192.168.137.1(Preferido)
Máscara de subred . . . . . . . . . . . . : 255.255.255.0
Puerta de enlace predeterminada . . . . . :
IAID DHCPv6 . . . . . . . . . . . . . . . : 436211280
DUID de cliente DHCPv6. . . . . . . . . . : 00-01-00-01-14-00-2B-3F-00-18-F3-D0-03-54
Servidores DNS. . . . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS sobre TCP/IP. . . . . . . . . . . : habilitado

Adaptador de LAN inalámbrica Conexión de red inalámbrica:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Realtek RTL8187 Wireless 802.11b/g 54Mbps USB 2.0 Net
work Adapter
Dirección física. . . . . . . . . . . . . : 00-15-AF-0C-BF-3B
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí

Hace una conexion al Router de Speey por medio de USB.

Lo que faltaria aca es:
-Crear un DHCP Server (No tengo ni las mas palida idea en Windows)
-Colocar una IP estatica a la placa WiFi (en la config de la placa de red en Conexiones de REd)
-Habilitar el ruteo (Lo hacias creo que en conexiones de red y decir que comprtir esta conexiond e internet o algo asi)

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

00:34 07/11/2010

16
Cita Iniciado por Vaati
Ver Mensaje
Hace una conexion al Router de Speey por medio de USB.

Lo que faltaria aca es:
-Crear un DHCP Server (No tengo ni las mas palida idea en Windows)
-Colocar una IP estatica a la placa WiFi (en la config de la placa de red en Conexiones de REd)
-Habilitar el ruteo (Lo hacias creo que en conexiones de red y decir que comprtir esta conexiond e internet o algo asi)

¿Te parece semejante "quilombo" para usar el wifi de la ASUS?
No es taaaaaaan grave, pero si quiere usar cualquier dispositivo wifi, tine que tener la PC prendida. A todo esto Chuampi ¿como te anda el 7 (el sistema operativo digo). Si te gusta como anda, mi consejo, salvo que puedas solucionarlo por soft con alguna versino de algun programa, es que lo soluciones por hard. Comprate un router ADSL con Wfifi (pregunto ¿tu modem de Speedy es USB?, de ser asi, decantate YA por mi solucion). Para configurarlo es EXTREMADAMENTE simple.
1.- Le conectas la entrada de la linea telefoncia (el RJ11 o fichita de telefono)
2.- Le conectas el cable de red a tu PC
3.- Lo prendes
4.- Pones tu PC para que tome IP automaticamente (DHCP)
5.- Abris un navegador y pones que navegue la IP del router (gralmente 192.168.0.1). Te pide usuario y clave, lee el manual del router, pero gralmente user = admin, clave = admin
6.- Configuras el usuario y la clave de Speedy en la secicon PPPoE
7.- Configuras la red wireless con SSID y protocolo de seguridad de tu preferencia
8.- Guardas los cambios
9.- Ya etsá!!! Ta taaaaaannnnn
Ahora, con solo prender el router ya tenes internet y wifi en todo el alcance del router. POdes usar tu celular con wifi sin necesidad de prender la maquina, una joya
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Entry Level

Chuampi

entradas: 56

13:38 07/11/2010

17

Tengo un modem ADSL USB. Para conectarme tengo que hacerlo manualmente clickeando en la conexion de speedy si es lo que preguntabas.

Y si, pensé en comprarme un router wifi y a otra cosa, pero me da bronca poner mas guita en algo que tengo integrado. NO PUEDE SER TAN DIFICIL!!!

El Win 7 andá bien, lo instalé para estar actualizado nomás. Si me vas a proponer volver al XP olvidate, prefiero, comprar el router jaja

Gracias por la ayuda muchachos

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

15:36 07/11/2010

18

Por eso preguntaba. Si Seven estaba medio flojito en tu maquina, volvete a XP y chau, pero como anda bien, dejalo nomas.
No se trata de que sea dificil, es que los hijos de puta de los fabricantes se cagan en quienes compran modelos deluxe o high end como el tuyo y, ni bien sale un nuevo Windows, chau soporte de drivers.
Juro que tiene que existir solucion para tu problema, pero desgraciadamente desde acá no tengo mas nada que ofrecerte (al menos por ahora)
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Midle End Level

Vaati

entradas: 261

16:05 07/11/2010

19

Probe la utilidad de Realtek en Windows 7 con Alfa 1w y me anduvo de lujo.
Solo fui a ICS y elegi la conexion de red que utilizaba para concetarme a internet y ya me funciono el ruteo, el DHCP server, todo solito.

Che nose pero habia esuchado que algunos drivers se ponian medio ariscos toma este de alfa networks:
http://www.4shared.com/file/XGa-1lC4…?cau2=403tNull

No se trata de que sea dificil, es que los hijos de puta de los fabricantes se cagan en quienes compran modelos deluxe o high end como el tuyo y, ni bien sale un nuevo Windows, chau soporte de drivers.

Tampoco tanto drama es un Realtek 8187

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

20:58 07/11/2010

20
Cita Iniciado por Vaati
Ver Mensaje
Probe la utilidad de Realtek en Windows 7 con Alfa 1w y me anduvo de lujo.
Solo fui a ICS y elegi la conexion de red que utilizaba para concetarme a internet y ya me funciono el ruteo, el DHCP server, todo solito.

Che nose pero habia esuchado que algunos drivers se ponian medio ariscos toma este de alfa networks:
http://www.4shared.com/file/XGa-1lC4…?cau2=403tNull

Tampoco tanto drama es un Realtek 8187

Ya se, pero el user dice que ASUS no le dio los drivers y el mother que tiene no es de los baratos. Como dije, debe haber solucion, pero ASUS no te la da, aparentemente. Es contra ASUS mi queja.
Esperemos que se soluciones. Chuampi, si llega a andar, postea
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Entry Level

Chuampi

entradas: 56

22:36 08/11/2010

21

Vaati sos un groso!!! Instalé el de ALFA networks y anda joya!!!!
Es el mismo programa con un par de diferencias como lo de habilitarlo como Access Point. Seteas el SSID, clave, lo asociás a la conexion de internet y listo.
Sin vueltas ni quilombos…
Mil gracias loco y gracias tambien a vos fgiraldi por la onda y la ayuda

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

12:45 09/11/2010

22

Buenisiiimoo!! Cuánto me alegro! Que suerte que se pueda solucionar algo mediante el foro, me encanta cuando un plan se concreta (diria Anibal Smith)
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Midle End Level

Vaati

entradas: 261

13:01 09/11/2010

23

De nada che!

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Nuevo miembro

garchabig

entradas: 7

22:07 25/11/2010

24

Hola Amigo. Yo tengo exactamente el mismo problema: tengo la Asus P5B Deluxe WiFi/AP y tengo instalado el Win 7 64. Antes compartía sin problemas la conexión a Internet mientras tenía instalado el Win XP pero desde que instalé el Win 7 no tengo la misma suerte. Te comento que instalé el programita que sugiere Vaati pero todavía no logré que funciones como veo a vos te ha funcionado. ¿Me podrías decir por favor cómo configuraste la conexión en el ALFA Wireless LAN Utility? Te agradezco la atención y te mando un abrazo.

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

00:59 26/11/2010

25

Re OFF pero…. excelente nick garchabig
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Nuevo miembro

garchabig

entradas: 7

07:07 26/11/2010

26

Jaaaa, hace muuuuuuuuuuucho lo comencé a utilizar para foros y otros al nick. En un foro de otro lado no se dan cuenta, pero no todos somos "de otro lado".
Te mando un abrazo ;-)

Entry Level

Chuampi

entradas: 56

21:04 27/11/2010

27

Que haces loco! Mirá, después de instalar el ALFA Wireless LAN Utility lo puse en modo "Punto de Acceso" y le configuré las tipicas opciones de SSID y clave.Después en a ultima tab compartí la conección a internet, en mi caso Speedy.
No tuve que hacer nada mas. Cualquier cosa avisame que la seguimos.

Nuevo miembro

garchabig

entradas: 7

08:25 28/11/2010

28

Gracias por la respuesta Chuampi, ya lo he probado de esa manera pero sin suerte!. Aquí tienes unas capturas para que veas cómo está configurado en Punto de acceso, también verás la ventanita que tiene la configuración del SSID y el pass y por último que la conexión se ha establecido, el tema es que en la notebook que tengo el WIN XP la conexión establecida me tira el mensaje Conectividad limitada o nula y por lo tanto es lo mismo que nada :-s (también tienes esas caps). Un abrazo y muchas gracias de nuevo.
Te dejo las imágenes:

Midle End Level

Vaati

entradas: 261

17:08 28/11/2010

29

Proba sin encriptacion. porque parece que pones mal la clave.

Nuevo miembro

garchabig

entradas: 7

18:05 28/11/2010

30

Vaati, ¿a qué te referís con "sin encriptacion"?
Un abrazo y gracias por la respuesta.