Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

perdida d velocidad

No hay Etiquetas
Entrada
Nuevo miembro

euforico

entradas: 2

19:37 02/03/2010

1

Hola, soy Euforico, es mi primer post, les queria consultar, estoy en un dpto d 2 ambientes 40mts2, y tengo un pc d escritorio y una notebook en red, actualmente tengo un router inalambrico NoganetW710 d 54mbps q es lentisimo (tarda muchisimo en abrir cualquier pagina o directamente c cuelga) lo tengo con contraseña.
Lo curioso es q voy a la casa d un amigo o a un bar y me conecto x wifi c otro router d 54mbps y la notebook vuela, es más a la noche me conecto con el wifi d mi vecino q esta a dos puertas d distancia y carga perfecto cualquier página, y en mi propio living a menos d 2mts mi propia conección es lentísima.
Q podrá ser? Q opinión les merece la marca Noganet.
Desde ya gracias.

Hardcore Extreme Level

makecba

entradas: 4372

19:46 02/03/2010

2

Es el router Noganet… que más puede ser? Es una mier… esa marca, en todo lo que hacen (aunque inexplicablemente una RAM me salió buenísima )

High End Level

gonks

entradas: 818

20:34 02/03/2010

3

proba llevar ese router a algun otro lado y probarlo ahi, capaz que sea tu conexion con el isp en el depto y no el router…

High End Level

andres2420

entradas: 880

18:39 04/03/2010

4

Y probaste la red misma sin contraseña?Que tal la señal que tenes en la maquina?

Nuevo miembro

euforico

entradas: 2

10:43 05/03/2010

5

Hola amigos, gracias por sus consejos, probé d todo y me cansé d este router pedorr.. Compré D-LINK DIr600, ayer lo instalé y lo estoy probando, es otra cosa, funciona a más d 54mbps, llega a 72mbps, (aunque en las especificaciones diga 150mbps), lo q me sorprendió es q solo tenga 3 meses d gtía??? (lo compré en Musimundo).
Otra cosa q no entiendo xq no marca las 2 bolitas azules en el monitor chiquito q esta en la barra inferior d la notebook???, las marca solamente cuando abro una pag desp al tiempo se borran como si no hubiera conección, q podrá ser????