Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ordenadores como siempre, problema nuevo

No hay Etiquetas
Entrada
Midle End Level

fqts

entradas: 108

08:59 23/02/2008

1

Os cuento, tengo el router de telefonica comtrend ct-5361 que lo tengo enchufado mediante a un cable a mi ordenador.
Mi hijo tiene un ordenador que mediante una tarjeta de estas de antenita se conectaba via wi-fi con el router y hasta ahora iba fenomenal y sin problemas.
El ordenador del chaval se ha pasado una temporada sin usar, y el otro dia al encenderlo no le funcionaba la conexión de internet si mas.
La cosa es que no tengo ni idea de porque puede haber sido pero si os sirve de algo o puede que tenga algo que ver, en ese tiempo yo al router le he abierto los puertos para utilizar emule y como no sabia hacerlo resetee el router y le cambie el usuario y contraseña pero no se si tendra algo que ver, pero por lo demas no le he tocado nada mas.
A ver si alguno me podeis ayudar a solucionarlo y poder volver a conectarlo el 2º ordenador como antes.Gracias.

High End Level

sinapodo

entradas: 597

15:07 23/02/2008

2

Primero, aunq no entendi bien q cambiaste, trata de volver todo como estaba, y poner la configuracion predeterminada…
Segundo, si ya no te anda el internet, tambien podes llamar a la central d la línea q tengas…
Más no te puedo decir porq de este tema mucho no se, otros user te diran…
Saludos

"Pasa que para enamorar a una mujer hay q estar bien anímicamente y sin una mujer yo nunca estoy bien"
Hardcore Extreme Level

Chilanpi

entradas: 3553

18:34 23/02/2008

3

Seguramente al resetear el router, le cambiaste el modo/tipo de acceso wireless, entonces es necesario reconfigurar la PC de tu hijo. Si dejaste la configuración wireless por defecto, seguro que el tipo de conexión es abierta y sin contraseña.

Fijate si por acá hay algo que te sirva: http://www.adslzone.net/comtrend536.html

Salu2

Midle End Level

fqts

entradas: 108

08:36 25/02/2008

4

ok, perfecto.Problema solucionado, muchas gracias.