Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No me aparece en la red

No hay Etiquetas
Entrada
Midle End Level

FaCuX

Buenos Aires

entradas: 190

15:37 09/03/2009

1

Hola, tengo 4 pcs en red, 2 por cable y 2 inalambricamente, el tema es que quiero conectar la portatil que tengo inalambricamente con mi pc ( tambien inalambrica) pero en "Mis sitios de red" no me figura ni mi pc ni la portatil.

Necesito que me respondan rapido ya que tengo que pasar unos datos a la portatil.

Tienen la misma mascara de subred.

Asus Z87-A  / Intel i5 4670k / Sapphire HD7870 OC / Corsair Vengeance 2x4GB 1600 / WD Caviar Black 500 / SeaSonic S12II 520 / Antec 902 v3 / Sound Blaster Recon3D / LG E2290 / NZXT Avatar S / A4Tech KL-126 / Sony HT-SS380

Hardcore Extreme Level

Ukyo

.

entradas: 4393

16:22 09/03/2009

2

Tienen que estar en el mismo grupo de trabajo, aparte de el mismo rango de IP.

Fijate que esté activado desde las propiedades de red el compartir archivos e impresoras

Extreme Level

ferro00xp

entradas: 2085

16:34 09/03/2009

3

la mascara de sub red siempre es la misma pone el mismo grupo de trabajo a todas y cra una carpeta compartida

Entry Level

juansaba

entradas: 100

17:45 09/03/2009

4

Buenas, abri un explorador de windows en la barra pone \\"nombre de la maquina a la que queres ver los datos compartidos", sin la comillas por ej tu pc se llama facux, entonces pones \\facux, despues le das enter y te va aparcer todo lo que estas compartiendo en la red…
saludos

"Yo soy Peperino, mártir latino, venid al asado pero traed el vino"

Emancipate yourselves from mental slavery….None but ourselves can free our minds…

Midle End Level

FaCuX

Buenos Aires

entradas: 190

11:14 10/03/2009

5

Igual ya esta, no las pude hacer conectar pero entre otra portatil que tengo en mi casa si. No se cual es el problema, con lo del grupo de trabajo, esta la mia en LOCAL y la portatil en WORKGROUP, le cambie workgroup y le puse LOCAL pero nada… Solo me aparecia en mis sitios de red: PAVILIONDV5 y WRT54G (en la portatil) y en mi pc me aparecian solo mis 2 carpetas compartidas.

Asus Z87-A  / Intel i5 4670k / Sapphire HD7870 OC / Corsair Vengeance 2x4GB 1600 / WD Caviar Black 500 / SeaSonic S12II 520 / Antec 902 v3 / Sound Blaster Recon3D / LG E2290 / NZXT Avatar S / A4Tech KL-126 / Sony HT-SS380

High End Level

Asturis

entradas: 784

16:20 10/03/2009

6

Fijate si te sirve-

RED

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

Hardcore Extreme Level

Ukyo

.

entradas: 4393

17:27 10/03/2009

7
Cita Iniciado por FaCuX
Ver Mensaje
Igual ya esta, no las pude hacer conectar pero entre otra portatil que tengo en mi casa si. No se cual es el problema, con lo del grupo de trabajo, esta la mia en LOCAL y la portatil en WORKGROUP, le cambie workgroup y le puse LOCAL pero nada… Solo me aparecia en mis sitios de red: PAVILIONDV5 y WRT54G (en la portatil) y en mi pc me aparecian solo mis 2 carpetas compartidas.

Si ves el router en mis sitios de red, significa que estas con Vista, ¿me equivoco?

Si el equipo que no ves tiene XP, probá parchearlo con esto: http://www.microsoft.com/downloads/d…displaylang=en