Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No hay conexión a internet

No hay Etiquetas
Entrada
High End Level

lkzMini

La Plata

entradas: 815

21:45 13/04/2014

1

Buenos días mis compañeros de maximonet, recurro a ustedes porque estuve absolutamente TODO EL DÍA investigando e investigando sin parar, por todos lados, intentando encontrar una solución a este problema:

Tengo internet (aunque anda lenta) en todas las computadoras de mi casa, excepto en la mía, dice red no identificada…

intenté hacer lo de ipconfig /renew y etc… y me aparece esto:

error al renovar la interfaz conexión de área local no se puede establecer contacto con el servidor dhcp

Error al liberar la interfaz Loopback Pseudo-Interface1

o algo así…

todo el problema empezó cuando el adobe flash player me pidió actualizarse, no me dejaba ver videos en youtube, ni nada de nada, entonces le pongo install y me bajó un setup.exe de 100kb, al abrirlo dije "esto es raro" mágicamente se me reinició la pc y nunca más tuve acceso a la red… qué puedo hacer gente? no sé si habré echo todo… sino ya lo hubiese reparado, pero hice todo lo que supe hacer… estoy al borde de un ataque de nervios… cry

High End Level

lkzMini

La Plata

entradas: 815

22:23 13/04/2014

2

ahora cambié la configuración del ipv4 y lo puse fijo 192.168.1.10 – 255.255.255.0 y 192.168.1.1

en dns puse 192.168.1.1 y de alternativo 80.54.61.254 y mágicamente tengo internet, pero  de todas formas al entrar en youtube, me pide instalar el adobe flash player, si le pongo install, me baja ese archivo..

Moderador

legion

Argentina

entradas: 15626

09:27 14/04/2014

3

¿probaste  desinstalando  flash  y  reinstalar  de  nuevo desde  la  pag  de  adobe?  a  mi  me  ha  llegado  a  sacar  canas  verdes  el  adobe cuando se  pone  mañoso,  claro que  en  Linux no  se  en  Guindou

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


High End Level

lkzMini

La Plata

entradas: 815

22:52 14/04/2014

4

lo curioso es que está actualizado, y cuando salta la ventana en el chrome dice flash player, pero no dice adobe por ningún lado, se baja aunque uno no quiera, se instala aunque uno no quiera y se reinicia la pc sin previo aviso………………………………………….. para navegar por youtube tengo que abrir un video cualquiera y de ahí genial, pero a la página principal, no puedo acceder.

Moderador

legion

Argentina

entradas: 15626

23:51 14/04/2014

5

BICHO   detected

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


High End Level

lkzMini

La Plata

entradas: 815

01:35 03/05/2014

6

Ya está solucionado, aunque ahora el ip lo tuve que configurar en uno determinado y no en automático (el ipv4)