Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

motorola surfboard + router netgear mr814v2

No hay Etiquetas
Entrada
Nuevo miembro

santo_inocente

entradas: 10

17:40 24/12/2005

1

hola q tal mi problema es el siguiente, hace 2 dias puse fibertel y me trajeron el bendito aparato surfboard sb5100, si lo conecto a una pc funciona de maravilla pero si lo conecto a mi router netgear mr814 v2 estas navegando un tiempo(puede ser 5 min, 1 hora, 2 horas, etc…) y se cuelga, me quedo sin internet, tengo q entrar a la pagina de administracion del router y liberar y renovar la ip y se soluciona, el fimeware del router esta actualizado y la configuracion la resetie, asi q esta de cero, cabe decir q el router este netgear lo tenia hace 2 dias con ciudad flash ADSLy funcionaba ok y hace 1 mes con ciudad flash CABLEMODEM y tambien, bueno escucho sugerencias y opiniones, porque esto me esta volviendo loco, desde ya gracias a todos

Hardcore Extreme Level

Meko360

entradas: 3484

17:48 24/12/2005

2

En realidad no tendrías que tener problemas, el router debería tomarte la IP para WAN que te asigna el DHCP del Surfboard. Probá configurando las IPs de la LAN de manera estática. Verificá cuando decís que se te cuelga internet si podés hacer pings dentro de la misma red, al getaway y algunas direcciones de afuera (probando con la ip y también con la url).

Nuevo miembro

santo_inocente

entradas: 10

15:10 25/12/2005

3
Cita Iniciado por Meko360

En realidad no tendrías que tener problemas, el router debería tomarte la IP para WAN que te asigna el DHCP del Surfboard. Probá configurando las IPs de la LAN de manera estática. Verificá cuando decís que se te cuelga internet si podés hacer pings dentro de la misma red, al getaway y algunas direcciones de afuera (probando con la ip y también con la url).

mira probe lo que me dijiste, puse las ips de la red interna fijas duro hasta hoy a la mañana pero despues se volvio a caer, pingeo a todas las ips y me responden salvo los dns automaticos de fibertel q no me responden, pero hasta la ip publica q me dan para el router me responde ?¿, en fin agarre libere la ip, la renove, me dio la misma y funciona, alguna otra idea?¿, desde ya gracias

Hardcore Extreme Level

Meko360

entradas: 3484

20:01 25/12/2005

4

Si los pingueás, la mayoría de los servicios de fibertel no te van a responder. Probaste hacer ping a una una IP de Google o Yahoo cuando tenés la caida? Por ahi es un tema de DNS.

Nuevo miembro

santo_inocente

entradas: 10

20:29 25/12/2005

5

mira yo creo y estoy casi un 100% seguro q son los dns, pero alguien sabe como solucionarlo , osea si pongo una pc sola funciona bien, y si lo pongo al router no ¿? entonces, porque los dns fallan con el router sera un problema de configuracion del router? ya probe ponerlos fijos y pasa lo mismo, tal vez sea una configuracion de fibertel , bueno alguna sugerencia sigo escuchando, gracias