Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Modem ZyXEL P-660HW

No hay Etiquetas
Entrada
Nuevo miembro

Terito

entradas: 12

22:07 12/03/2008

1

Buenas ^^ necesito su ayuda porq ya tengo dias sin poder configurarlo…
tengo ISP Arnet Adsl banda ancha por telefono, con un modem Amigo blanco, horrible q daban ellos hace tiempo…
decidi cambiarlo por este modem Zyxel P-660HW… osea lo quiero configurar para una sola pc…

lo q hice fue sacar todo el modem antiguo, (es necesario desinstalar el driver de ese)…
e instale este nuevo modem, puse la linea de telefono al modem Zyxel, coloq el cable de red en Ethernet 1, y coloq el transformador 220v… en la pc coloq el cable de red en la placa de red… es asi? prendi y me detecta la conexion pero ahi tengo un problema…
dice q no me detecta la Direccion de Red… fui a propiedades de la placa de red y la direccion de Red estaba en blanco… q le pongo?
dsp en Propiedades de Protocolo de internet (TCP/IP) lo tengo todo en
detectar automaticamente…
y bueno ahi me pere porq si no puedo lograr eso, no puedo configurar el modem nuevo
entrando al setup del router (192.168.1.1)

Como sigo???? las lucesitas de Power, Ethernet 1 y Wlan estan encendidas siempre…

Espero rsta ^^ gracias

Midle End Level

Drebin

entradas: 105

22:17 12/03/2008

2

Tendrias que darle a tu placa de red una direccion de IP en el rango del modem, por ejemplo ponele 192.168.1.25
y en puerta de enlace o gateway ponele 192.168.1.1, la mascara te la pone sola o sino ponele 255.255.255.0
Con esto te tendría que dejar configurar todos los parámetros del modem via web o telnet.

Nuevo miembro

Terito

entradas: 12

22:31 12/03/2008

3

mira… aca no va nada?

eso lo q decis lo pongo aca?

^^

En DNS 1 le pongo 200.45.0.115

En DNS 2 le pongo 200.45.0.116

ambos son de arnet tengo entendido

Hardcore Extreme Level

zepita

entradas: 4300

23:01 12/03/2008

4

deja ese valor en "ausente" y todo lo demas automatico.. Apreta el boton de reset en el modem y mantenelo asi durante 5 segundos y deberias obtener direccion de red.
Luego de eso, dale doble clic al icono de la red de area local y anda a soporte.
Deberia decir:
Asignado por DHCP y la puerta de enlace predeterminada es la que tenes que tipear en el navegador para configurarlo
(no trajo manual tu modem?)

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:01 12/03/2008

5

en la segunda imagen que tenes ahi pone todo en automatico.

luego USA EL BENDITO MANUAL DEL MODEM que no viene de pinta nomas

y abri una pagina web y pone en la barra de direcciones 192.168.1.1(qeu es la direccion de tu modem, si no es esa busca en EL MANUAL) puede qe te pida nombre de usuario y contraseña que normalmente es admin/admin SI NO FIJATE EN EL MANUAL, una vez que entres en la pagina de configuracion de tu modem seguramente tendras un tutuorial tipo "quick setup" donde facilmente podes configurar tu conexion

lo que tenes que saber:

arnet usa

PVC- 0

VPI/VCI: 0/33

PPPOE

nombre de usuario:

contraseña:

Nuevo miembro

Terito

entradas: 12

01:33 13/03/2008

6

Use el bendito manual y aun asi no me detecta la
direccion de red… por algo pido su ayuda ^^

Puse ausente lo q dicen, puse automaticamente todo eso…
y no me detecta la red… me dice Conexion limite o nula o algo asi.

Probe con estas IPs…

pero en soporte queda asi..

aun asi me deja entrar a 192.168.1.1
via Telnet o web…
se q tengo q cambiar los valores ya mencionados arriba
ya q es zona telecom
pero aun asi… no puedo conectarme
o navegar con ese modem :S

no se en q estoy fallando…
alguna sugerencia?

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:43 13/03/2008

7

pone todo e automatico. cuando te diga que la conexion esta nula o limitada anda a
inicio/panel de control/conexiones de red
y le das doble click al adaptador de red, luego te vas a la pestaña "soporte"y clickeas sobre "detalle"

lo que debe haber sucedido es que encontro la puerta de enlace pero no te dio una direccion o mascara valida (especulo) pero seguramente tendras la direccion de la puerta de enlace

usa esa direccion para configurar manualmente la puerta de enlace y los demas parametros y trata de entrar en la pagina de configuracion

si no funca. proba reparando la conexion y si no funca resetea el modem (probablemente tiene un agujerito con un botoncito detras) dependiendo del modem puede ser que necesite presionarse durante X cantidad de tiempo. o repetidas veces para qeu se resetee a su configuracion de fabrica estandar (es posible que el que te vendieron ya lo hayan toqueteado entero)

Hardcore Extreme Level

zepita

entradas: 4300

02:09 13/03/2008

8

Tenés resetear el modem y luego hacer uso de la solucion a todos los problemas informaticos mas comunes: RTFM. Si no funciona, no te queda otra que recurrir a STFW

Nuevo miembro

Terito

entradas: 12

07:42 13/03/2008

9

listo ya lo solucione… y gracias por la rsta…

tema cerrado

Hardcore Extreme Level

ivan quaglia

entradas: 14363

10:07 13/03/2008

10

y dale. conta como lo solucionaste cuanto menos che!!