Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

modem tp link no conecta

No hay Etiquetas
Entrada
Nuevo miembro

fox90

entradas: 3

18:34 06/07/2010

1

bueno el tema es el siguiente, me compre un modem router wifi y después de configurarlo para la companía de internet que tengo(arnet de argentina) se conecta y todo pero no me carga las páginas, lo curioso es que las redes p2p de por ser torrent o emule funcionan a la perfección, alguien tiene idea de que puede ser esto? desde ya gracias!

Nuevo miembro

Lionmaster

entradas: 9

03:19 07/07/2010

2

calculo que no tenes bien configurados los servidores dns. proba con los de open dns 208.67.222.222
208.67.220.220

Extreme Level

miguecasla

entradas: 1499

09:18 07/07/2010

3

O los de google
8.8.8.8
8.8.4.4

Nuevo miembro

fox90

entradas: 3

17:00 07/07/2010

4

la verdad que estuve viendo y la única opcion que me permite setear un DNS está en la solapa de LAN los puse ahi pero nada… dejo una imagen para que se den más idea… lo que yo creo es que no los estoy poniendo en el lugar adecuado, si alguien tiene la data le agradecería. el modelo de mi router es TD-w8901g

Nuevo miembro

Lionmaster

entradas: 9

20:24 07/07/2010

5

si podes sacale captura a la solapa de internet.

Nuevo miembro

fox90

entradas: 3

15:15 10/07/2010

6

acá está la captura de la solapa internet:

Nuevo miembro

Lionmaster

entradas: 9

02:01 14/07/2010

7

fijate que en la primera captura que pones aparece una pestaña desplegrable titulada "dns relay" pues ahi tenes buscar la opcion de que te deje poner los servidores de dns manualmente.

High End Level

andres2420

entradas: 880

14:47 14/07/2010

8

Relay es otra cosa…desplega en la primer captura de pantalla y elegi algo de MANUAL…y ahi ponelos.