Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

modem ruteado… AYUDA URGENTE!!!

No hay Etiquetas
Entrada
Extreme Level

marttinkaz

entradas: 2471

22:55 12/03/2007

1

Bueno gente tengo una conexion internet compartida en 4 maquinas. La conexion seria asi:
El modem ruteado conectado a un swich que este mismo esta conectado a las 4 maquinas que tienen internet supuestamente. Segun se yo, el modem ruteado tiene unas 4 usuarios y contraseñas configurados … El temas es que las maquinas andaban de 10 … una vez que se prendian ya estaban conectadas al internet de una sin usar conexion adsl de windows o soft. Pero ahora no tiene ninguna internet se me cayo el internet mal. Y los puertos TCP-IP tan configurados correctamente… algo me dice que son las cuentas de internet.. esta conexion la realizo un amigo el tema es que ahora no esta y quiero saber como puedo reconfigurar el modem ruteado.. alguien puede facilitarme una guia o consejos … se los re agradeceria necesito urgente solucionar el internet.

Muchas gracias.

Midle End Level

Ramiro85

entradas: 284

00:12 13/03/2007

2

modelo/marca del modem/router? (fijate abajo debe tener una etiqueta o adelante el modelo
El modem levanta la conexion a interent o no? (si es ADSL fijate debe tener un led que diga link o line y este debe quedar prendido y otro de DATA o ACT deberia titilar cuando en una pc abras el explorer o hagas un ping a google.com.
No se como estara configurado todo, pero a la mayoria de los routers entras en la config desde el explorador con http://192.168.1.1
o con http://10.0.0.1 o .2 en algunos casos
fijate si te deja entrar a la config o al menos te pide contraseña. Danos un poco màs de info y con gusto te ayudamos

—–BEGIN GEEK CODE BLOCK—–
Version: 3.1
GAT/CS$/CC/S d-(pu) s-:- a– C+++ L++ P+ W+++ N++ w++++(–)$ O- M+ V-
PS++(+) PE(++) Y+ PGP+++ t- 5+ X+ R- tv++ b++(+++) DI+++ D+ G++> e+++++
h++(!) r++ y(**)
——END GEEK CODE BLOCK——
http://www.geekcode.com/
Si no podes leerlo usa http://ebb.org/ungeek/

Com. Riv. Patagonia Argentina

Moderador

DJ_Rufa

Argentina

entradas: 5191

00:18 13/03/2007

3

Mira, para conectar 4 maquinas usando un router y un switch, no necesitas routear ningun puerto. Solamente vas a necesitar esto, si usar programas o servicios que utilicen puertos propios, por asi decirlo y que se vean afectados por el router. Ahora, proba de poner en las maquinas ip automatico, no le pongas fijo, y fijate si anda internet. Otra cosa, fijate que el router este conectado a internet. En algunos, esto lo podes hacer entranto a 192.168.1.1 o 192.168.0.1 (estos son normalmente los numeros mas usados como numeros de ip del router, pero de ultima fijate en en numero de ip de alguna de las maquinas conectadas y copia las tres primeros grupos de numeros xxx.xxx.xxx y al final ponerl 1, o sea. xxx.xxx.xxx.1) y llendo a la parte de wan.
Saludos.

Extreme Level

marttinkaz

entradas: 2471

00:50 13/03/2007

4

el modem es este mismo: http://www.mercadolibre.com.ar/jm/im…5_5314.jpg&v=P

la ip es : http://192.168.1.1 y el modem levanta internet la led de ADSL esta encendida igual que las de red. EL modem esta conectado al swich y este ta conectado a las maquinas. Proba con unas de las maquinas crear una conexion adsl de windows donde puse el user y pass de speedy y ahi si levanto.. pero antes lo hacia el mismo modem ahora no. Yo lo qu quiero es reconfigurar el modem que me recomiendan hacer??

Gracias.

Extreme Level

NoName

entradas: 2655

02:41 13/03/2007

5
Cita Iniciado por marttinkaz
Ver Mensaje
Proba con unas de las maquinas crear una conexion adsl de windows donde puse el user y pass de speedy y ahi si levanto.. pero antes lo hacia el mismo modem ahora no. Yo lo qu quiero es reconfigurar el modem que me recomiendan hacer??

Gracias.

Para establecer la conexión contra tu proveedor desde el mismo router tenes que desactivar el modo Bridge, fijate en WAN settings.

Linux Registered User #312139 – http://counter.li.org/
Hardcore Extreme Level

Chilanpi

entradas: 3553

09:21 13/03/2007

6
Cita Iniciado por marttinkaz
Ver Mensaje
Proba con unas de las maquinas crear una conexion adsl de windows donde puse el user y pass de speedy y ahi si levanto..

Como te dijeron… eso es porque está configurado en modo bridge y no en modo router. Una pregunta media obvia y básica…. ¿¿¿no estarás usando la conexión USB???

Salu2

Extreme Level

marttinkaz

entradas: 2471

10:26 13/03/2007

7
Cita Iniciado por Chilanpi
Ver Mensaje
Como te dijeron… eso es porque está configurado en modo bridge y no en modo router. Una pregunta media obvia y básica…. ¿¿¿no estarás usando la conexión USB???

Salu2

No, el modem es red y todo esta por red.

Saludos.

Extreme Level

marttinkaz

entradas: 2471

11:53 13/03/2007

8

Ya lo solucione. Entre por telnet y active la conexion y configure bien el user y pass y ahora funciona perfecto! gracias x la ayuda muchachada!